
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <base href="http://www.asiaasset.com/" />
    <title id="ctl00_head_lblPageTitle">Taiwan’s BLF invites tenders for domestic absolute return mandate - Asia Asset Management - The Journal of Investments &amp; Pensions</title>
    <meta name="Keywords" content="Asia Asset Management, AAM, Bureau of Labor Funds, Labor Pension Fund, Labor Retirement Fund, Labor Insurance Fund, Feng-Ching Tsay, Public Service Pension Fund, Huang Chao-Hsi, News, Global, Asia, Taiwan" />
    <meta name="Description" content="Pensions: Taiwan’s BLF invites bids for its domestic absolute return mandate worth NT$77 billion" />

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="Author" content="Created by Javacatz, maintained by Asia Asset Management" />
<!-- Initializing JS -->
<script language="javaScript" type="text/javascript">var urlroot = "/";</script>
<script type="text/javascript" language="javaScript" src="/js/prototype.js"></script>
<!-- Common CSS -->
<link href="/css/common.css" rel="stylesheet" type="text/css" media="all" />
<link href="/css/aam.css" rel="stylesheet" type="text/css" media="all" />
<!-- Print CSS -->
<link href="/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!-- Common JS -->
<script type="text/javascript" language="javascript" src="/js/scriptaculous/scriptaculous.js?load=effects"></script>
<script type="text/javaScript" language="javaScript" src="/js/common.js"></script>
<!-- Flash Object -->
<script type="text/javascript" language="javascript" src="/js/swfobject.js"></script>
<!-- Project -->
<script type="text/javaScript" language="javaScript" src="/js/aam.js"></script>
<!-- FavIcon -->
<link rel="icon" href="/favicon-20110607.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon-20110607.ico" type="image/x-icon" />
<!-- Social Bookmark -->
<link href="http://www.javacatz.com/modules/socialbookmark/socialbookmark.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" language="javascript" src="http://www.javacatz.com/modules/socialbookmark/socialbookmark.js"></script>
<!-- RSS Feeds -->
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS All Feed" href="/rss.aspx" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS News Feed" href="/rss.aspx?feed=news" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS Events Feed" href="/rss.aspx?feed=events" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS Articles Feed" href="/rss.aspx?feed=articles" /><title>

</title></head>
<body class="template-news" onload="bodyOnLoader();">
    <form name="aspnetForm" method="post" action="news/BLF_2001ch_NH_DM.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=cseNPi7HfyXMyfN0eX1E7SHloVt6ymnpwdXV7wemv9zOhLwaWRV7vG00Ylahmk9GUwne0ydShKzs-zIIyHdqglTuh49csyrSoS90yzauSX-1bdX2K0svofD0AGelgzkK6Vu3OlZzM5fBoMFNwieV140jDlR0CUsT7CEpnjr3-lYEsr2T0&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DBFEB374" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWVAKBoOLaBgKpyO/ACgK1kfrjBgKClO3hCgLSyIilAwKJ2MPeAgKynaiYAQLzraaFCALD1b2ZAwLA8LfRAgKAgL9tAsCf0IcJAp7764MEApikpcsIApvzs7IFAsv/w8QBAqPMttcCAtjbtsgCAtGIk8oFAv+MhrQNAr3/tsAFAvjw4/YNAsWV/vgGApLh8u0NAoXX8MkJAqTxoHwCv8ijlQECh8K6+A0C67q/mAIC4LzB6QUC+5TBmwYCurvBnwIC2uiTEQK2r5L3DQLn8bw5AoCF6Z8FAqb+jLQHAsu0tvELAv6Aj64LAvGp4JgDArbvi+0OAuWUxlICsLTZmQEC/rKClQsC6IiE1QoCpane4g8C6JGkNwLEw9X/BwK155K5DALlgvndBgKihLiOCAKbsobVDAL4kp3YAQKdgZofAr7WkrQIAp7W8J4NAt3Xsb4EAt3Xsb4EAs36uZEHAqapo9kFAp2Czq8KArayza4LAumkkqIEAtm19aUHAv3p/6oNArKX0r0BArLC2bgGAtjnou8FAtv0xM8CAuOZuL8JAoqY3b0OAs7kt5UOAt+klv8OAuG70tUOAo629sAGAo2LqPIKAv2XkuIHAo3MtdELAtCxveAHApiznrQKAv+NmMsPAtbYj/MDAvfWzboMAuj/1YwNDcMQ253tO2Ad70mUWJuqvNvl2Tc=" />
        
        <div class="bodywrap">
            <noscript>
                <div class="noscript">
                    Note: This site contains enhanced user experience that javascript support for your
                web browser is recommended.
                </div>
            </noscript>
            <div id="page">
                <div class="pageInner">
                    

<div class="navDiv-wrap">
    
<div id="nav" class="navDiv navDiv3">
    <div class="navInner">
        
                <ul class="kyMenu2 nav">
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl01_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl01_lnkItem" href="../aam/index.aspx"><span>HOME</span></a>
                    

                </li>
                
                    <!-- Special Login Item -->
                    <li class="login">
                        <a href="http://etfiasia.asiaasset.com/" class="reverse_logo" ><img title="ETFI Asia" src="img/logo/etfi_reverse.png" alt="" /></a><a href="javascript:void(0);" id="topcontent1_extraNav1_btnLogin" onclick="overlayer.open($$('.layer-login').first());return false;"><span>Subscriber Login</span></a></li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1390&amp;MagazineArticleId=d3ac01d084d54953aa41281fb26bed00"><span>TRENDS</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl01_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Strategy</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_AMG.aspx"><span>AMG seeks performance from Asian boutique offices</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl02_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Indexing</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_IIA.aspx"><span>IIA looks to build up a head of steam in Asia</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl03_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Passive Investing</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_LI.aspx"><span>Nod from the regulator needed to bolster L&I ETF market</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl04_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Pensions</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl04_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_OECD.aspx"><span>OECD’s private pension boss delves into Asian pension issues</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1390&amp;MagazineArticleId=1c929c27049142528767a2413c26033a"><span>FEATURES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>PARABLE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_PARABLE.aspx"><span>How the Grump stole Christmas</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>PENSIONS IN JAPAN</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_PIJ.aspx"><span>The heat is on</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>SPONSORED STATEMENT</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_SS.aspx"><span>A better shot for pension portfolios</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl04_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>INSIGHT</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl04_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_insight.aspx"><span>Greening China</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl05_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>AWARDS & RANKINGS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl05_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_awards.aspx"><span>A beautiful mind</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl06_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>SECURITIES SERVICES</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl06_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_SEC.aspx"><span>In the lap of the watchdogs</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl07_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>GREATER CHINA</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl07_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_GC.aspx"><span>A means to an end</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>PRIVATE EQUITY PANORAMA</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_PE1.aspx"><span>Expectations of continuous growth drive CEE inbound activity</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_PE2.aspx"><span>Private equity nerves are jangling on the back of Wilbur Ross appointment</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl09_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>TAIWAN ROUNDTABLE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl09_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_TWRT.aspx"><span>The rise of responsible investing</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl10_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>C-SUITE EXCLUSIVE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl10_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_csuite.aspx"><span>Time to up the ante</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl11_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ESG ROUNDTABLE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl11_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_ESG.aspx"><span>Checks and balances</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl12_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>RESPONSIBLE INVESTING</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl12_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_RI.aspx"><span>Doing well by doing good</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>2016 REVIEW</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_review.aspx"><span>Titbits and tattle from trends throughout the year</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>NEW IN TOWN</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_NT.aspx"><span>Winds of change</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl15_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ASSET ALLOCATION</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl15_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_AA.aspx"><span>Navigating stormy waters</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl16_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MPF INDICATORS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl16_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_mpf.aspx"><span>MPF INDICATORS</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl17_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>RESEARCH</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl17_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_research.aspx"><span>COO perspectives</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl18_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>SEARCH DIRECTORY</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl18_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/dec2016_directory.aspx"><span>Directory of Manager Appointments & Searches December 2016 - January 2017</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl18_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_focus.aspx"><span>Focus: Employees Provident Fund (EPF), Malaysia</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl19_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MARKETWATCH</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl19_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_MW.aspx"><span>A scared new world</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl20_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ROAD WARRIOR</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl20_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_RW.aspx"><span>How to spot a Silk Road Warrior</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl21_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>DECEMBER 2016 - JANUARY 2017 E-MAGAZINE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl21_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2016-12/1216_emag.aspx"><span>December 2016 - January 2017 E-MAG</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1390&amp;MagazineArticleId=b831b7a7498a469aaf5879c989879006"><span>OPINION</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_repMagazineSubMenu_ctl01_lnkSubItem" href="http://www.asiaasset.com/aam/2016-12/1216_opinion.aspx"><span>A life less ordinary</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1390&amp;MagazineArticleId=c59b9fcdc38845fea5f1169daca161d9"><span>GOING PLACES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl01_lnkSubItem" href="http://www.asiaasset.com/aam/2016-12/1216_Eastspring.aspx"><span>King Lung Au calls it a day at Eastspring</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl02_lnkSubItem" href="http://www.asiaasset.com/aam/2016-12/1216_PB.aspx"><span>Jennifer Theunissen appointed COO for Asia at PineBridge</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl03_lnkSubItem" href="http://www.asiaasset.com/aam/2016-12/1216_Metlife.aspx"><span>MetLife hires Lee Wood as Hong Kong CEO</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl04_lnkSubItem" href="http://www.asiaasset.com/aam/2016-12/1216_Mirae.aspx"><span>Mirae Asset HK promotes David Quah to head up ETF business</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_lnkItem" href="../IssueTOC.aspx?magazineId=AAM"><span>MAGAZINE</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_repMagazineSubMenu_ctl01_lnkSubItem" href="../IssueTOC.aspx?magazineId=AAM"><span>Current Issue</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_repMagazineSubMenu_ctl02_lnkSubItem" href="../IssueList.aspx?magazineId=AAM"><span>Past Issues</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                </ul>
            
    </div>
</div>



</div>
<div id="header">
    <div class="headerInner">
        <h1>
            <a href="/"><img id="ctl00_topcontent1_imgSiteLogo" src="../img/logo/logo-aam.png" alt="Asia Asset Management" border="0" /></a>
        </h1>
        <div id="ctl00_topcontent1_DateTimeDisplay1_lblDateTime" class="date">Monday, January 23, 2017<br/>4:12 PM HKT</div>

        
<div class="extraNav">
    <div class="extraNavInner">
        <div class="nav">
            Not a Subscriber?
            <a id="ctl00_topcontent1_extraNav1_lnkSubscribe" class="smallbutton" href="../subscription.aspx"><span>Subscribe Now</span></a>
            
        </div>
        
<div class="googleSearch">
    <div class="searchbox">
        <script language="javascript" type="text/javascript">
    <!--
    function listenSearch(event) {
        if (event.keyCode == Event.KEY_RETURN) __doPostBack('ctl00$GoogleSearch1$lbtnSearch', 'search');
        return true;
    }
    //-->
        </script>
        <input name="ctl00$topcontent1$extraNav1$GoogleSearch1$txtSearchKeywordinput" type="text" id="ctl00_topcontent1_extraNav1_GoogleSearch1_txtSearchKeywordinput" text="" class="text auto" title="Search Articles and Website" onkeypress="return listenSearch(event);" />
        <a id="ctl00_topcontent1_extraNav1_GoogleSearch1_lbtnSearch" href="javascript:__doPostBack('ctl00$topcontent1$extraNav1$GoogleSearch1$lbtnSearch','')">
        <span><img src="img/icon/icon-search.png" alt="Search" /></span>
        </a>
    </div>
</div>

    </div>
</div>
<div class="filter">
    <div class="select">
        <select name="ctl00$topcontent1$extraNav1$ddlCountryFilter" id="ctl00_topcontent1_extraNav1_ddlCountryFilter" onchange="try{this.next().show()}catch(e){};if (this.value!='') window.location=this.value;">
	<option value="">Country</option>
	<option value="../ListByCountry.aspx?Country=Africa">Africa</option>
	<option value="../ListByCountry.aspx?Country=Asia">Asia</option>
	<option value="../ListByCountry.aspx?Country=Asia Pacific">Asia Pacific</option>
	<option value="../ListByCountry.aspx?Country=Asia-Pacific">Asia-Pacific</option>
	<option value="../ListByCountry.aspx?Country=Australia">Australia</option>
	<option value="../ListByCountry.aspx?Country=Bahrain">Bahrain</option>
	<option value="../ListByCountry.aspx?Country=Bangladesh">Bangladesh</option>
	<option value="../ListByCountry.aspx?Country=Brazil">Brazil</option>
	<option value="../ListByCountry.aspx?Country=BRICs">BRICs</option>
	<option value="../ListByCountry.aspx?Country=Brunei">Brunei</option>
	<option value="../ListByCountry.aspx?Country=Brunei Darussalam">Brunei Darussalam</option>
	<option value="../ListByCountry.aspx?Country=Cambodia">Cambodia</option>
	<option value="../ListByCountry.aspx?Country=Canada">Canada</option>
	<option value="../ListByCountry.aspx?Country=Cayman Islands">Cayman Islands</option>
	<option value="../ListByCountry.aspx?Country=China">China</option>
	<option value="../ListByCountry.aspx?Country=Developed Markets">Developed Markets</option>
	<option value="../ListByCountry.aspx?Country=Emerging Markets">Emerging Markets</option>
	<option value="../ListByCountry.aspx?Country=England">England</option>
	<option value="../ListByCountry.aspx?Country=Europe">Europe</option>
	<option value="../ListByCountry.aspx?Country=France">France</option>
	<option value="../ListByCountry.aspx?Country=GCC">GCC</option>
	<option value="../ListByCountry.aspx?Country=Germany">Germany</option>
	<option value="../ListByCountry.aspx?Country=Global">Global</option>
	<option value="../ListByCountry.aspx?Country=Greater China">Greater China</option>
	<option value="../ListByCountry.aspx?Country=Greece">Greece</option>
	<option value="../ListByCountry.aspx?Country=Holland">Holland</option>
	<option value="../ListByCountry.aspx?Country=Hong Kong">Hong Kong</option>
	<option value="../ListByCountry.aspx?Country=India">India</option>
	<option value="../ListByCountry.aspx?Country=Indonesia">Indonesia</option>
	<option value="../ListByCountry.aspx?Country=Ireland">Ireland</option>
	<option value="../ListByCountry.aspx?Country=Italy">Italy</option>
	<option value="../ListByCountry.aspx?Country=Japan">Japan</option>
	<option value="../ListByCountry.aspx?Country=Korea">Korea</option>
	<option value="../ListByCountry.aspx?Country=Kuwait">Kuwait</option>
	<option value="../ListByCountry.aspx?Country=Latin America">Latin America</option>
	<option value="../ListByCountry.aspx?Country=Lux">Lux</option>
	<option value="../ListByCountry.aspx?Country=Luxembourg">Luxembourg</option>
	<option value="../ListByCountry.aspx?Country=Macau">Macau</option>
	<option value="../ListByCountry.aspx?Country=Malaysia">Malaysia</option>
	<option value="../ListByCountry.aspx?Country=MENA">MENA</option>
	<option value="../ListByCountry.aspx?Country=Mexico">Mexico</option>
	<option value="../ListByCountry.aspx?Country=Middle East">Middle East</option>
	<option value="../ListByCountry.aspx?Country=Mongolia">Mongolia</option>
	<option value="../ListByCountry.aspx?Country=Myanmar">Myanmar</option>
	<option value="../ListByCountry.aspx?Country=Netherlands">Netherlands</option>
	<option value="../ListByCountry.aspx?Country=New Zealand">New Zealand</option>
	<option value="../ListByCountry.aspx?Country=News">News</option>
	<option value="../ListByCountry.aspx?Country=Nigeria">Nigeria</option>
	<option value="../ListByCountry.aspx?Country=North America">North America</option>
	<option value="../ListByCountry.aspx?Country=Norway">Norway</option>
	<option value="../ListByCountry.aspx?Country=Pakistan">Pakistan</option>
	<option value="../ListByCountry.aspx?Country=Philippines">Philippines</option>
	<option value="../ListByCountry.aspx?Country=Portugal">Portugal</option>
	<option value="../ListByCountry.aspx?Country=Portugal">Portugal</option>
	<option value="../ListByCountry.aspx?Country=Qatar">Qatar</option>
	<option value="../ListByCountry.aspx?Country=Russia">Russia</option>
	<option value="../ListByCountry.aspx?Country=Saudi Arabia">Saudi Arabia</option>
	<option value="../ListByCountry.aspx?Country=Scandinavia">Scandinavia</option>
	<option value="../ListByCountry.aspx?Country=Scotland">Scotland</option>
	<option value="../ListByCountry.aspx?Country=Singapore">Singapore</option>
	<option value="../ListByCountry.aspx?Country=South Africa">South Africa</option>
	<option value="../ListByCountry.aspx?Country=South America">South America</option>
	<option value="../ListByCountry.aspx?Country=Southeast Asia">Southeast Asia</option>
	<option value="../ListByCountry.aspx?Country=Spain">Spain</option>
	<option value="../ListByCountry.aspx?Country=Sri Lanka">Sri Lanka</option>
	<option value="../ListByCountry.aspx?Country=Switzerland">Switzerland</option>
	<option value="../ListByCountry.aspx?Country=Taiwan">Taiwan</option>
	<option value="../ListByCountry.aspx?Country=Thailand">Thailand</option>
	<option value="../ListByCountry.aspx?Country=Turkey">Turkey</option>
	<option value="../ListByCountry.aspx?Country=U.S.A.">U.S.A.</option>
	<option value="../ListByCountry.aspx?Country=United Arab">United Arab</option>
	<option value="../ListByCountry.aspx?Country=United Kingdom">United Kingdom</option>
	<option value="../ListByCountry.aspx?Country=USA">USA</option>
	<option value="../ListByCountry.aspx?Country=Vietnam">Vietnam</option>

</select>
    </div>
</div>

    </div>
</div>
<div class="navDiv-wrap">
    
    
<div class="navDiv navDiv1">
    <ul class="nav kyMenu2 keepRight">
        
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_lnkTopNavItem" href="../winners-list.aspx"><span>Awards</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl01_lnkSubNavItem" href="../winners-list.aspx"><span>Best of the Best Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl02_lnkSubNavItem" href="../mpfwinners.aspx"><span>The MPF Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl03_lnkSubNavItem" href="../ETF-winners.aspx"><span>ETF and Indexing Awards</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl01_lnkTopNavItem" class="current" href="../newslist.aspx"><span>News</span></a>
                    
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_lnkTopNavItem" href="../upcoming_events.aspx"><span>Events</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_repSubNav_ctl01_lnkSubNavItem" href="../EventsArchive.aspx"><span>Events Archive</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_repSubNav_ctl02_lnkSubNavItem" href="../aboutevents.aspx"><span>AAM Events in 2017</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_lnkTopNavItem" href="../publications.aspx"><span>Publications</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl01_lnkSubNavItem" href="../publications.aspx"><span>Overview</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl02_lnkSubNavItem" href="http://www.asiaasset.com/subscription.aspx"><span>Asia Asset Management</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl03_lnkSubNavItem" href="http://www.asiaasset.com/publication/etfiasia_standard.aspx" target="_blank"><span>ETFI Asia</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl04_lnkSubNavItem" href="../PublicationList.aspx"><span>List of Publications For Sale</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_lnkTopNavItem" href="../best-awards-supplement2015.aspx"><span>Supplements</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl01_lnkSubNavItem" href="../best-awards-supplement2015.aspx"><span>2015 Best of the Best Awards Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl02_lnkSubNavItem" href="../20th-special.aspx"><span>20th Anniversary Special Edition</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl03_lnkSubNavItem" href="../June-2015-ETF-Indexing-Supplement.aspx"><span>June 2015 - ETF & Indexing Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl04_lnkSubNavItem" href="../May-2014-MPF-Supplement.aspx"><span>May 2014 - MPF Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl05_lnkSubNavItem" href="../18thspecial.aspx"><span>18th Anniversary Special Edition</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl06_lnkSubNavItem" href="../QFII-Searching-for-Shangri-La.aspx"><span>QFII: Searching for Shangri-La</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_lnkTopNavItem" href="../aboutfms.aspx"><span>Fund Manager Surveys</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl01_lnkSubNavItem" href="../aboutfms.aspx"><span>AAM 2016 Fund Manager Survey results now available</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl02_lnkSubNavItem" href="http://www.asiaasset.com//upload/File/Order-Form---Fund-Manager-Survey.doc"><span>Buy the latest Fund Manager Survey results</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl03_lnkSubNavItem" href="../fms-latest.aspx"><span>Recent Surveys</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl04_lnkSubNavItem" href="../fms-archive.aspx"><span>Archive</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_lnkTopNavItem" href="../0608_video_Tim_Edwards_spdji.aspx"><span>Photos & Videos</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl01_lnkSubNavItem" href="../0608_video_Tim_Edwards_spdji.aspx"><span>Video Exclusive</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl02_lnkSubNavItem" href="../boba-album.aspx"><span>Best of the Best Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl03_lnkSubNavItem" href="../mpf-awards-album.aspx"><span>The MPF Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl04_lnkSubNavItem" href="../ETF-Awards.aspx"><span>ETF and Indexing Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl05_lnkSubNavItem" href="../Prize.aspx"><span>Prize</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl06_lnkSubNavItem" href="../Forums-album.aspx"><span>Forums</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl07_lnkSubNavItem" href="../2016-RT-album.aspx"><span>2016 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl08_lnkSubNavItem" href="../2015-RT-album.aspx"><span>2015 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl09_lnkSubNavItem" href="../2014-RT-album.aspx"><span>2014 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl10_lnkSubNavItem" href="../2013-RT-album.aspx"><span>2013 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl11_lnkSubNavItem" href="../2012-RT-album.aspx"><span>2012 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl12_lnkSubNavItem" href="../2011-RT-album.aspx"><span>2011 Roundtable</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_lnkTopNavItem" href="../white-paper.aspx"><span>White Papers</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_repSubNav_ctl01_lnkSubNavItem" href="../white-paper.aspx"><span>White Papers</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
    </ul>
</div>




</div>



                    <div id="body">
                        <div class="bodyInner">
                            <div class="body-group">
                                <div id="main" class="main">
                                    <div class="mainInner">
                                        
    <div class="returnLink inMagTopMenu"><a id="lbYearIssue" class="smallbutton3" href="NewsList.aspx"><span>Back to News</span></a></div>
    <h3>
        Taiwan’s BLF invites tenders for domestic absolute return mandate</h3>
    <p class="category">
        23 January 2017
        &nbsp;
        Category: News, Asia, Global, Taiwan
        &nbsp; 
        By Asia Asset Management
    </p>
    <div class="printBar">
        


<div class="social">
    <a href="https://twitter.com/share?url=http://www.asiaasset.com/news/BLF_2001ch_NH_DM.aspx" target="_blank" class="icon-twitter"><span>
        <img src="/img/icon/icon-twitter.png" alt="Twitter" /></span></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.asiaasset.com/news/BLF_2001ch_NH_DM.aspx" target="_blank" class="icon-linkedin"><span>
        <img src="/img/icon/icon-linkedin.png" alt="LinkedIn" /></span></a>
    <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.asiaasset.com/news/BLF_2001ch_NH_DM.aspx&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21&amp;send=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 150px; height: 21px;" allowtransparency="true"></iframe>
</div>


        
        
<div class="printBar-right">
     <a id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_lnkRecommend" class="recommend" href="javascript:__doPostBack('ctl00$ContentPlaceHolderMain$TopNewsToolBar$lnkRecommend','')">0 Recommend</a>
    <a href="javascript:void(0);" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnEmailIcon" onclick="javacatzSendToFriend.toggle($(this));return false;" title="Email this">
        <img src="/img/ico_email.gif" alt="Email this" /></a>
    <a href="javascript:printPage2();" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnPrintIcon" title="Print this page">
        <img src="/img/ico_print.gif" alt="Print this" /></a>
    <a href="javascript:void(0);" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnBookMark" onclick="javacatzSocialBookmark.toggle($(this));return false;" title="bookmark this">
        <img src="/img/ico_share.gif" alt="Bookmark this" /></a>
    <span id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_divTextSizeControl">
        <a title="Smaller Text" href="javascript:adjustText(100);">
            <img src="/img/ico_smallersize.gif" alt="smaller" /></a>
        <a title="Bigger Text" href="javascript:adjustText(120);">
            <img src="/img/ico_biggersize.gif" alt="bigger" /></a>
    </span>
</div>


    </div>
    <p style="text-align: justify;">
	Taiwan&rsquo;s Bureau of Labor Funds (BLF), the governing body of the island state&rsquo;s labour pension funds, is seeking seven domestic managers to manage its absolute return mandate worth an aggregated NT$77 billion (US$2.43 billion), for three of its affiliate pension funds. Each of the seven managers will receive a quota of NT$11 billion.<br />
	<br />
	According to the BLF, the terms of investment for each of the selected managers is five years, and requires the managers to beat the five-year average of the Taiwanese stock market by 200 basis points. In terms of investment scope, the selected managers are allowed to invest in a variety of domestic assets including equities, ETFs, corporate bonds and sovereign bonds.<br />
	<br />
	Eligible applicants must have the relevant experience in domestic equity funds or equity bond balanced funds, with no less than a three-year track record. The average monthly valuation of the funds must be more than NT$1 billion, and the total AUM of the applicants must be no less than NT$10 billion.&nbsp;<br />
	<br />
	The mandate is open for application until February 15. Following that, the bureau will proceed with its due diligence between February 16 and March 17.<br />
	<br />
	This is the first public outsourcing tender for the BLF following Feng-Ching Tsay, vice chairman of the management board at the Public Service Pension Fund, replacing long-serving Huang Chao-Hsi as its director general on January 16.<br />
	<br />
	As of the end of November 2016, the BLF had NT$3.3 trillion in total AUM.</p>
    <br />
    

                                    </div>
                                </div>
                                <div id="side">
                                    <div class="sideInner">
                                        
<div class="highlights">
    <div class="header header2">
       Highlights
    </div>
    <div class="item-wrap">
        
                <div id="ctl00_HighLights1_repArticles_ctl00_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl00_lnkhighlightsItem" class="title" href="../aam/2016-12/1216_OECD.aspx">OECD’s private pension boss delves into Asian pension issues</a>
                    <div id="ctl00_HighLights1_repArticles_ctl00_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl00_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl01_divItem" class="item">
                    <a id="ctl00_HighLights1_repArticles_ctl01_lnkhighlightsItem" class="title" href="../aam/2016-12/1216_SS.aspx">A better shot for pension portfolios</a>
                    <div id="ctl00_HighLights1_repArticles_ctl01_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl01_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl02_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl02_lnkhighlightsItem" class="title" href="../aam/2016-12/1216_PE2.aspx">Private equity nerves are jangling on the back of Wilbur Ross appointment</a>
                    <div id="ctl00_HighLights1_repArticles_ctl02_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl02_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl03_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl03_lnkhighlightsItem" class="title" href="../aam/2016-12/1216_review.aspx">Titbits and tattle from trends throughout the year</a>
                    <div id="ctl00_HighLights1_repArticles_ctl03_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl03_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl04_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl04_lnkhighlightsItem" class="title" href="../aam/2016-12/1216_Mirae.aspx">Mirae Asset HK promotes David Quah to head up ETF business</a>
                    <div id="ctl00_HighLights1_repArticles_ctl04_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl04_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl05_divItem" class="item">
                    <a id="ctl00_HighLights1_repArticles_ctl05_lnkhighlightsItem" class="title" href="../aam/2016-12/1216_opinion.aspx">A life less ordinary</a>
                    <div id="ctl00_HighLights1_repArticles_ctl05_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl05_divSummary" class="summary"></div>
                </div>
            
        
                <div id="ctl00_HighLights1_repHighlightList_ctl00_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl00_lnkhighlightsItem" class="title" href="/news/PEPanorama_0120.aspx">PE Panorama: US Commerce Secretary-nominee Wilbur Ross a controversial Trump choice</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl01_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl01_lnkhighlightsItem" class="title" href="/news/BLF_2001ch_NH_DM.aspx">Taiwan’s BLF invites tenders for domestic absolute return mandate</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl02_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl02_lnkhighlightsItem" class="title" href="/news/AAMbotb2016winners_dm1701.aspx">AAM announces 2016 Best of the Best Award winners</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl03_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl03_lnkhighlightsItem" class="title" href="/news/MPFRatingswinners_DM2001.aspx">MPF Ratings announces 2017 MPF Award winners and short-listed finalists</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl04_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl04_lnkhighlightsItem" class="title" href="/news/INREV_1901ch_NH_DM.aspx">Substantial institutional capital set to move into real estate assets this year</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl05_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl05_lnkhighlightsItem" class="title" href="/news/StandardLife_1901NL_NH_DM.aspx">Emerging markets to lead global economic upturn amidst uncertainties</a>
                    
                    
                </div>
            
    </div>
    
</div>



                                        <div class="highlights">
                                            
<div class="highlights">
    <div class="header header2">Most Popular...</div>
    <div class="item-wrap">
        <div class="item-left">
            
            
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl00_lnkPagelink" class="title" href="http://www.asiaasset.com/news/ASIA_0901NL_NH_DM.aspx">Asian equities to advance in 2017</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl01_lnkPagelink" class="title" href="http://www.asiaasset.com/news/GIC_2812CH_NH.aspx">GIC to purchase stake in technology company</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl02_lnkPagelink" class="title" href="http://www.asiaasset.com/news/TaiwanFDI_2212NL_NH_DM.aspx">Taiwan’s FDI reaches US$10.63 billion as of November</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl03_lnkPagelink" class="title" href="http://www.asiaasset.com/news/RQFII_2112ch_NH_DM.aspx">Ireland qualifies for RQFII status with 50 billion RMB quota</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl04_lnkPagelink" class="title" href="http://www.asiaasset.com/news/China_2812NL_NH.aspx">China opens up to foreign investors</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl05_lnkPagelink" class="title" href="http://www.asiaasset.com/news/HKIFA_2912NL_NH.aspx">Strong appetite for online trading</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl06_lnkPagelink" class="title" href="http://www.asiaasset.com/news/ETF_2912_2016.aspx">Fubon debuts VIX futures ETF in Taiwan</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl07_lnkPagelink" class="title" href="http://www.asiaasset.com/news/PEPanorama_CalPERS_2812.aspx">PE Panorama: CalPERS cuts back on private equity</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl08_lnkPagelink" class="title" href="http://www.asiaasset.com/news/FSS_3012ch_NH.aspx">SSF to diversify its asset mix</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl09_lnkPagelink" class="title" href="http://www.asiaasset.com/news/Stockmarket_3012ch_NH.aspx">Thailand crowned Asia Pacific’s best-performing stock market in 2016</a>
                    </div>
                
        </div>
        <div class="item-right">

            
        </div>
    </div>
</div>




                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div id="right" class="right">
                                <div class="rightInner">
                                    <div id="ctl00_AdvertisementsList2_divAdvertisements" class="advertisements">
    
            <div class="advertisement">
                <a id="ctl00_AdvertisementsList2_repBanners_ctl00_lnkBanner" title="Full access to aam" href="http://www.asiaasset.com/controls/BannerHandler.aspx?BannerId=221"><img title="Full access to aam" src="../upload/Banners/Generic-Right/full-access-white-paper.jpg" border="0" /></a>
                
            </div>
        
            <div class="advertisement">
                <a id="ctl00_AdvertisementsList2_repBanners_ctl01_lnkBanner" title="AAM Roundtables" href="http://www.asiaasset.com/controls/BannerHandler.aspx?BannerId=225"><img title="AAM Roundtables" src="../upload/Banners/Generic-Right/roundtables-200px-300px.jpg" border="0" /></a>
                
            </div>
        
</div>

                                </div>
                            </div>
                           

                        </div>
                    </div>
                    <div id="footer">
                        
<div class="footerInner">
    
            <div class="links">
        
            <a id="ctl00_footer1_repFooterLinks_ctl01_lnkFooterLink" href="../about_us_company.aspx">About Us</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl02_lnkFooterLink" href="../advertise.aspx">Advertise</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl03_lnkFooterLink" href="../editorialteam.aspx">Editorial</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl04_lnkFooterLink" href="../about_us_contact.aspx">Contacts</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl05_lnkFooterLink" href="../terms-of-service.aspx">Terms of Service</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl06_lnkFooterLink" href="../privacy-information.aspx">Privacy Information</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl07_lnkFooterLink" href="../help.aspx">Site Help</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl08_lnkFooterLink" href="../EnewsletterRegistration.aspx">e-Newsletter</a>
        
                &nbsp;|&nbsp;
                <a id="ctl00_footer1_repFooterLinks_ctl09_lnkRss" class="rss" href="../rss.aspx">RSS</a>
            </div>
        
    <div class="subscribe">
        To subscribe to Asia Asset Management magazine: Call us at (852) 2547 7331 during
        business hours (9am to 6pm, HKT) or click <a id="ctl00_footer1_lnkSubscribe" href="../subscription.aspx">here</a>.</div>
    <div class="copyright">
        &copy;
        <span id="ctl00_footer1_lblYear">2017</span>
        Asia-Pacific Media Limited. All rights reserved.<br />
        This material may not be published, broadcast, rewritten or redistributed in any
        form without prior authorisation.
    </div>
    <div class="javacatz">
        Produced by <a href="http://www.javacatz.com/" target="_blank">Javacatz</a></div>
</div>

                    </div>
                 
                </div>
            </div>
        </div>
        
<div class="overlayer layer-login" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_Image1" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <a id="ctl00_LoginBox1_lnkBacktoHome" href="../">Back to Home</a>
    </div>
    <div class="overlayer-header">
        <div class="logo">
            <img id="ctl00_LoginBox1_imgLogo" src="../img/logo/logo-aam-small.png" alt="Asia Asset Management" border="0" />
        </div>
        <div class="title">
            Member Login
        </div>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                <h5>Enjoy unlimited access to</h5>
                <h6>
                    <a href="http://www.asiaasset.com/">www.asiaasset.com</a> quickly growing article
                    database!</h6>
            </div>
            <div class="body-content">
                <div class="halves">
                    <div class="half">
                        <div class="registerbox">
                            <h6>Not a AsiaAsset.com Member yet?</h6>
                            <div class="title">
                                Enjoy Limited Time<br />
                                Free Access
                            </div>
                            <p>
                                Just fill in your profile with login ID and password and you'll be all set.
                            </p>
                            <div class="formButtons2">
                                <a id="ctl00_LoginBox1_lnkRegistration" class="button" href="../subscription.aspx"><span>Register Now</span></a>
                            </div>
                        </div>
                    </div>
                    <div class="half">
                        <div id="ctl00_LoginBox1_upLoginBox">
	
                                
                                    <div class="loginbox">
                                        <h6>Already an AsiaAsset.com Member?</h6>
                                        <div class="title">
                                            Log In Now
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                Login ID or E-mail Address:</label>
                                            <div class="field">
                                                <input name="ctl00$LoginBox1$txtLoginId" type="text" id="ctl00_LoginBox1_txtLoginId" class="text" onkeypress="enterPress(this,event, 'ctl00$LoginBox1$btnLogin', 'loginForm')" />
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                Password:</label>
                                            <div class="field">
                                                <input name="ctl00$LoginBox1$txtPassword" type="password" id="ctl00_LoginBox1_txtPassword" class="text" onkeypress="enterPress(this,event, 'ctl00$LoginBox1$btnLogin', 'loginForm')" />
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                <br />
                                            </label>
                                            <div class="field fineprint">
                                                <a id="ctl00_LoginBox1_lnkForgotPassword" href="javascript:__doPostBack('ctl00$LoginBox1$lnkForgotPassword','')">Forgot Your Password?</a>
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                <br />
                                            </label>
                                            <div class="field fineprint">
                                                <label class="checkbox">
                                                    <span class="checkbox"><input id="ctl00_LoginBox1_chkSaveLoginId" type="checkbox" name="ctl00$LoginBox1$chkSaveLoginId" /><label for="ctl00_LoginBox1_chkSaveLoginId"> Remember me on this computer.</label></span>
                                                </label>
                                            </div>
                                        </div>
                                        <div class="formButtons">
                                            <a id="ctl00_LoginBox1_btnLogin" class="button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LoginBox1$btnLogin&quot;, &quot;&quot;, true, &quot;loginForm&quot;, &quot;&quot;, false, true))"><span>Log In</span></a>
                                        </div>
                                    </div>
                                
                                
                                
                            
</div>
                        <div id="ctl00_LoginBox1_upLoginProgress" style="display:none;">
	
                                <div style="margin-left: 120px; margin-top: 5px;">
                                    <img id="ctl00_LoginBox1_imgAjaxLoad" src="../img/ajax-loader.gif" alt="Loading..." border="0" />
                                    &nbsp;Please wait...
                                </div>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="body-footer">
                &copy;
                2017
                Asia-Pacific Media Limited
            </div>
        </div>
    </div>
</div>

<div class="overlayer layer-renew-subscription" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_SubscriptionRenewMessage1_Image2" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <br />
    </div>
    <div class="overlayer-header">
        <div class="logo">
            <img id="ctl00_LoginBox1_SubscriptionRenewMessage1_imgLogo2" src="../img/logo/logo-aam-small.png" alt="Asia Asset Management" border="0" />
        </div>
        <div class="title">
            Subscription Alert</div>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                
                <h6>
                    Please
                    <a id="ctl00_LoginBox1_SubscriptionRenewMessage1_lnkrenew" href="../Member_SubscriptionManagement.aspx">renew/upgrade</a>
                    now.</h6>
            </div>
            <div class="body-footer">
                &copy;
                2017
                Asia-Pacific Media Limited
            </div>
        </div>
    </div>
</div>


<div class="overlayer layer-banner" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_LandingBannerLayer1_Image2" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <span id="spanBannerCounter">Close in 10 seconds.</span>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                <a id="ctl00_LoginBox1_LandingBannerLayer1_hlBanner"><img id="ctl00_LoginBox1_LandingBannerLayer1_imgBanner" src="" border="0" /></a>
                
            </div>
           
        </div>
    </div>
</div>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-88272261-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

        
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
