
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <base href="http://www.asiaasset.com/" />
    <title id="ctl00_head_lblPageTitle">Dragon Capital forms microfinance JV in Myanmar - Asia Asset Management - The Journal of Investments &amp; Pensions</title>
    <meta name="Keywords" content="Asia Asset Management, AAM, Dragon Capital Group, Ruby Hill Financial, Ruby Hill Microfinance, Loi Hein Group, Sai Sam Htun, Dominic Scriven, Trinh Proctor, microfinance, inclusive loan products, News, Global, Asia, Vietnam, Myanmar" />
    <meta name="Description" content="Market access: Joint venture microfinance between Vietnam-based Dragon Capital and Myanmar’s Loi Hein Group seeks to promote loan products and services to Myanmar workers" />

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="Author" content="Created by Javacatz, maintained by Asia Asset Management" />
<!-- Initializing JS -->
<script language="javaScript" type="text/javascript">var urlroot = "/";</script>
<script type="text/javascript" language="javaScript" src="/js/prototype.js"></script>
<!-- Common CSS -->
<link href="/css/common.css" rel="stylesheet" type="text/css" media="all" />
<link href="/css/aam.css" rel="stylesheet" type="text/css" media="all" />
<!-- Print CSS -->
<link href="/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!-- Common JS -->
<script type="text/javascript" language="javascript" src="/js/scriptaculous/scriptaculous.js?load=effects"></script>
<script type="text/javaScript" language="javaScript" src="/js/common.js"></script>
<!-- Flash Object -->
<script type="text/javascript" language="javascript" src="/js/swfobject.js"></script>
<!-- Project -->
<script type="text/javaScript" language="javaScript" src="/js/aam.js"></script>
<!-- FavIcon -->
<link rel="icon" href="/favicon-20110607.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon-20110607.ico" type="image/x-icon" />
<!-- Social Bookmark -->
<link href="http://www.javacatz.com/modules/socialbookmark/socialbookmark.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" language="javascript" src="http://www.javacatz.com/modules/socialbookmark/socialbookmark.js"></script>
<!-- RSS Feeds -->
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS All Feed" href="/rss.aspx" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS News Feed" href="/rss.aspx?feed=news" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS Events Feed" href="/rss.aspx?feed=events" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS Articles Feed" href="/rss.aspx?feed=articles" /><title>

</title></head>
<body class="template-news" onload="bodyOnLoader();">
    <form name="aspnetForm" method="post" action="news/Dragon_Capital_0704.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=cseNPi7HfyXMyfN0eX1E7SHloVt6ymnpwdXV7wemv9zOhLwaWRV7vG00Ylahmk9GUwne0ydShKzs-zIIyHdqglTuh49csyrSoS90yzauSX-1bdX2K0svofD0AGelgzkK6Vu3OlZzM5fBoMFNwieV140jDlR0CUsT7CEpnjr3-lYEsr2T0&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DBFEB374" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWVAK/yq/BDgKpyO/ACgK1kfrjBgKClO3hCgLSyIilAwKJ2MPeAgKynaiYAQLzraaFCALD1b2ZAwLA8LfRAgKAgL9tAsCf0IcJAp7764MEApikpcsIApvzs7IFAsv/w8QBAqPMttcCAtjbtsgCAtGIk8oFAv+MhrQNAr3/tsAFAvjw4/YNAsWV/vgGApLh8u0NAoXX8MkJAqTxoHwCv8ijlQECh8K6+A0C67q/mAIC4LzB6QUC+5TBmwYCurvBnwIC2uiTEQK2r5L3DQLn8bw5AoCF6Z8FAqb+jLQHAsu0tvELAv6Aj64LAvGp4JgDArbvi+0OAuWUxlICsLTZmQEC/rKClQsC6IiE1QoCpane4g8C6JGkNwLEw9X/BwK155K5DALlgvndBgKihLiOCAKbsobVDAL4kp3YAQKdgZofAr7WkrQIAp7W8J4NAt3Xsb4EAt3Xsb4EAs36uZEHAqapo9kFAp2Czq8KArayza4LAumkkqIEAtm19aUHAv3p/6oNArKX0r0BArLC2bgGAtjnou8FAtv0xM8CAuOZuL8JAoqY3b0OAs7kt5UOAt+klv8OAuG70tUOAo629sAGAo2LqPIKAv2XkuIHAo3MtdELAtCxveAHApiznrQKAv+NmMsPAtbYj/MDAvfWzboMAuj/1YwN0ikhxuEKtttLPUl4XWnNz4l0fXE=" />
        
        <div class="bodywrap">
            <noscript>
                <div class="noscript">
                    Note: This site contains enhanced user experience that javascript support for your
                web browser is recommended.
                </div>
            </noscript>
            <div id="page">
                <div class="pageInner">
                    

<div class="navDiv-wrap">
    
<div id="nav" class="navDiv navDiv3">
    <div class="navInner">
        
                <ul class="kyMenu2 nav">
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl01_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl01_lnkItem" href="../aam/index.aspx"><span>HOME</span></a>
                    

                </li>
                
                    <!-- Special Login Item -->
                    <li class="login">
                        <a href="http://etfiasia.asiaasset.com/" class="reverse_logo" ><img title="ETFI Asia" src="img/logo/etfi_reverse.png" alt="" /></a><a href="javascript:void(0);" id="topcontent1_extraNav1_btnLogin" onclick="overlayer.open($$('.layer-login').first());return false;"><span>Subscriber Login</span></a></li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1393&amp;MagazineArticleId=3278f0bd23844904a9227262d597ae70"><span>TRENDS</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl01_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Market Presence</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_MP.aspx"><span>Luxembourg-based distributor sets up shop  in Singapore</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl02_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Fixed Income</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_FI.aspx"><span>Asian corporate bonds are becoming a draw</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl03_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Strategy</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_Strategy.aspx"><span>Marrying risk parity and alternative risk premia</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl04_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Sustainable Investing</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl04_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_SI.aspx"><span>Changing face of responsible investing</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl05_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Corporate Identity</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl05_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_CI.aspx"><span>State Street tackles gender equality in finance</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1393&amp;MagazineArticleId=2bb26d6d227e4e0e9fb5367157c93b53"><span>FEATURES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>GREATER CHINA</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_GC1.aspx"><span>A thoughtful approach</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_GC2.aspx"><span>Panda bonds set to take off</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>FINTECH</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_fintech.aspx"><span>A fundamentally disruptive technology</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>PRIVATE EQUITY PANORAMA</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_PE1.aspx"><span>If in doubt, hire Bain</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_PE2.aspx"><span>Majors positioning themselves to acquire The Body Shop</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl04_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>INVESTING IN REAL ESTATE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl04_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_RE.aspx"><span>Keep on building</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl05_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>HIGH-YIELD BONDS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl05_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_HYB.aspx"><span>Approach with caution</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl06_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>EMERGING MARKET EQUITIES</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl06_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_EME.aspx"><span>Back in favour</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl07_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>INSIGHT</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl07_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_Insight.aspx"><span>The era of automation</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>RMB INTERNATIONALISATION</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_RMB.aspx"><span>From a boon to a bane</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl09_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>CORPORATE GOVERNANCE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl09_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_CG.aspx"><span>Snapchat IPO: What’s wrong with this picture?</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl10_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>C-SUITE EXCLUSIVE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl10_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_csuite.aspx"><span>Eyeing Eastern opportunities</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl11_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>RESPONSIBLE INVESTING</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl11_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_RI.aspx"><span>The Responsible Investor</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl12_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>BEST OF THE BEST AWARDS 2016</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl12_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_BOBAWARD2016.aspx"><span>BEST OF THE BEST AWARDS 2016</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MPF INDICATORS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_mpf.aspx"><span>MPF INDICATORS</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>SEARCH DIRECTORY</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/apr2017_directory.aspx"><span>Directory of Manager Appointments & Searches April 2017</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_focusNZ.aspx"><span>Focus: NZ Super Fund, New Zealand</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl15_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MARKETWATCH</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl15_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_MW.aspx"><span>A mixed market outlook</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl16_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ROAD WARRIOR</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl16_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_RW.aspx"><span>Life outside an international hotel</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl17_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>APRIL 2017 E-MAGAZINE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl17_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-04/0417_emag.aspx"><span>April 2017 E-MAG</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1393&amp;MagazineArticleId=4d5136c7b10045d19d7c11d67c28d77d"><span>ASSET ALLOCATION</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_repMagazineSubMenu_ctl01_lnkSubItem" href="http://www.asiaasset.com/aam/2017-04/0417_opinion.aspx"><span>Time to take off the blinkers</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_repMagazineSubMenu_ctl02_lnkSubItem" href="http://www.asiaasset.com/aam/2017-04/0417_AA.aspx"><span>The new abnormal</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1393&amp;MagazineArticleId=444533aad4d1467b9d152ce5e3d75c3b"><span>GOING PLACES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl01_lnkSubItem" href="http://www.asiaasset.com/aam/2017-04/0417_bny.aspx"><span>BNY Mellon IM poaches Yoshiyuki Shimoyama from JPMAM (Japan)</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl02_lnkSubItem" href="http://www.asiaasset.com/aam/2017-04/0417_Savills.aspx"><span>Annie Li joins Savills IM Aussie team as portfolio manager</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl03_lnkSubItem" href="http://www.asiaasset.com/aam/2017-04/0417_Principal.aspx"><span>Rex Auyeung to step down at Principal Asia</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl04_lnkSubItem" href="http://www.asiaasset.com/aam/2017-04/0417_Citi.aspx"><span>David Russell takes on extra responsibilities at Citi Hong Kong</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_lnkItem" href="../IssueTOC.aspx?magazineId=AAM"><span>MAGAZINE</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_repMagazineSubMenu_ctl01_lnkSubItem" href="../IssueTOC.aspx?magazineId=AAM"><span>Current Issue</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_repMagazineSubMenu_ctl02_lnkSubItem" href="../IssueList.aspx?magazineId=AAM"><span>Past Issues</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                </ul>
            
    </div>
</div>



</div>
<div id="header">
    <div class="headerInner">
        <h1>
            <a href="/"><img id="ctl00_topcontent1_imgSiteLogo" src="../img/logo/logo-aam.png" alt="Asia Asset Management" border="0" /></a>
        </h1>
        <div id="ctl00_topcontent1_DateTimeDisplay1_lblDateTime" class="date">Monday, April 10, 2017<br/>7:32 AM HKT</div>

        
<div class="extraNav">
    <div class="extraNavInner">
        <div class="nav">
            Not a Subscriber?
            <a id="ctl00_topcontent1_extraNav1_lnkSubscribe" class="smallbutton" href="../subscription.aspx"><span>Subscribe Now</span></a>
            
        </div>
        
<div class="googleSearch">
    <div class="searchbox">
        <script language="javascript" type="text/javascript">
    <!--
    function listenSearch(event) {
        if (event.keyCode == Event.KEY_RETURN) __doPostBack('ctl00$GoogleSearch1$lbtnSearch', 'search');
        return true;
    }
    //-->
        </script>
        <input name="ctl00$topcontent1$extraNav1$GoogleSearch1$txtSearchKeywordinput" type="text" id="ctl00_topcontent1_extraNav1_GoogleSearch1_txtSearchKeywordinput" text="" class="text auto" title="Search Articles and Website" onkeypress="return listenSearch(event);" />
        <a id="ctl00_topcontent1_extraNav1_GoogleSearch1_lbtnSearch" href="javascript:__doPostBack('ctl00$topcontent1$extraNav1$GoogleSearch1$lbtnSearch','')">
        <span><img src="img/icon/icon-search.png" alt="Search" /></span>
        </a>
    </div>
</div>

    </div>
</div>
<div class="filter">
    <div class="select">
        <select name="ctl00$topcontent1$extraNav1$ddlCountryFilter" id="ctl00_topcontent1_extraNav1_ddlCountryFilter" onchange="try{this.next().show()}catch(e){};if (this.value!='') window.location=this.value;">
	<option value="">Country</option>
	<option value="../ListByCountry.aspx?Country=Africa">Africa</option>
	<option value="../ListByCountry.aspx?Country=Asia">Asia</option>
	<option value="../ListByCountry.aspx?Country=Asia Pacific">Asia Pacific</option>
	<option value="../ListByCountry.aspx?Country=Asia-Pacific">Asia-Pacific</option>
	<option value="../ListByCountry.aspx?Country=Australia">Australia</option>
	<option value="../ListByCountry.aspx?Country=Bahrain">Bahrain</option>
	<option value="../ListByCountry.aspx?Country=Bangladesh">Bangladesh</option>
	<option value="../ListByCountry.aspx?Country=Brazil">Brazil</option>
	<option value="../ListByCountry.aspx?Country=BRICs">BRICs</option>
	<option value="../ListByCountry.aspx?Country=Brunei">Brunei</option>
	<option value="../ListByCountry.aspx?Country=Brunei Darussalam">Brunei Darussalam</option>
	<option value="../ListByCountry.aspx?Country=Cambodia">Cambodia</option>
	<option value="../ListByCountry.aspx?Country=Canada">Canada</option>
	<option value="../ListByCountry.aspx?Country=Cayman Islands">Cayman Islands</option>
	<option value="../ListByCountry.aspx?Country=China">China</option>
	<option value="../ListByCountry.aspx?Country=Developed Markets">Developed Markets</option>
	<option value="../ListByCountry.aspx?Country=Emerging Markets">Emerging Markets</option>
	<option value="../ListByCountry.aspx?Country=England">England</option>
	<option value="../ListByCountry.aspx?Country=Europe">Europe</option>
	<option value="../ListByCountry.aspx?Country=France">France</option>
	<option value="../ListByCountry.aspx?Country=GCC">GCC</option>
	<option value="../ListByCountry.aspx?Country=Germany">Germany</option>
	<option value="../ListByCountry.aspx?Country=Global">Global</option>
	<option value="../ListByCountry.aspx?Country=Greater China">Greater China</option>
	<option value="../ListByCountry.aspx?Country=Greece">Greece</option>
	<option value="../ListByCountry.aspx?Country=Holland">Holland</option>
	<option value="../ListByCountry.aspx?Country=Hong Kong">Hong Kong</option>
	<option value="../ListByCountry.aspx?Country=India">India</option>
	<option value="../ListByCountry.aspx?Country=Indonesia">Indonesia</option>
	<option value="../ListByCountry.aspx?Country=Ireland">Ireland</option>
	<option value="../ListByCountry.aspx?Country=Italy">Italy</option>
	<option value="../ListByCountry.aspx?Country=Japan">Japan</option>
	<option value="../ListByCountry.aspx?Country=Korea">Korea</option>
	<option value="../ListByCountry.aspx?Country=Kuwait">Kuwait</option>
	<option value="../ListByCountry.aspx?Country=Latin America">Latin America</option>
	<option value="../ListByCountry.aspx?Country=Lux">Lux</option>
	<option value="../ListByCountry.aspx?Country=Luxembourg">Luxembourg</option>
	<option value="../ListByCountry.aspx?Country=Macau">Macau</option>
	<option value="../ListByCountry.aspx?Country=Malaysia">Malaysia</option>
	<option value="../ListByCountry.aspx?Country=MENA">MENA</option>
	<option value="../ListByCountry.aspx?Country=Mexico">Mexico</option>
	<option value="../ListByCountry.aspx?Country=Middle East">Middle East</option>
	<option value="../ListByCountry.aspx?Country=Mongolia">Mongolia</option>
	<option value="../ListByCountry.aspx?Country=Myanmar">Myanmar</option>
	<option value="../ListByCountry.aspx?Country=Netherlands">Netherlands</option>
	<option value="../ListByCountry.aspx?Country=New Zealand">New Zealand</option>
	<option value="../ListByCountry.aspx?Country=News">News</option>
	<option value="../ListByCountry.aspx?Country=Nigeria">Nigeria</option>
	<option value="../ListByCountry.aspx?Country=North America">North America</option>
	<option value="../ListByCountry.aspx?Country=Norway">Norway</option>
	<option value="../ListByCountry.aspx?Country=Pakistan">Pakistan</option>
	<option value="../ListByCountry.aspx?Country=Philippines">Philippines</option>
	<option value="../ListByCountry.aspx?Country=Portugal">Portugal</option>
	<option value="../ListByCountry.aspx?Country=Portugal">Portugal</option>
	<option value="../ListByCountry.aspx?Country=Qatar">Qatar</option>
	<option value="../ListByCountry.aspx?Country=Russia">Russia</option>
	<option value="../ListByCountry.aspx?Country=Saudi Arabia">Saudi Arabia</option>
	<option value="../ListByCountry.aspx?Country=Scandinavia">Scandinavia</option>
	<option value="../ListByCountry.aspx?Country=Scotland">Scotland</option>
	<option value="../ListByCountry.aspx?Country=Singapore">Singapore</option>
	<option value="../ListByCountry.aspx?Country=South Africa">South Africa</option>
	<option value="../ListByCountry.aspx?Country=South America">South America</option>
	<option value="../ListByCountry.aspx?Country=Southeast Asia">Southeast Asia</option>
	<option value="../ListByCountry.aspx?Country=Spain">Spain</option>
	<option value="../ListByCountry.aspx?Country=Sri Lanka">Sri Lanka</option>
	<option value="../ListByCountry.aspx?Country=Switzerland">Switzerland</option>
	<option value="../ListByCountry.aspx?Country=Taiwan">Taiwan</option>
	<option value="../ListByCountry.aspx?Country=Thailand">Thailand</option>
	<option value="../ListByCountry.aspx?Country=Turkey">Turkey</option>
	<option value="../ListByCountry.aspx?Country=U.S.A.">U.S.A.</option>
	<option value="../ListByCountry.aspx?Country=United Arab">United Arab</option>
	<option value="../ListByCountry.aspx?Country=United Kingdom">United Kingdom</option>
	<option value="../ListByCountry.aspx?Country=USA">USA</option>
	<option value="../ListByCountry.aspx?Country=Vietnam">Vietnam</option>

</select>
    </div>
</div>

    </div>
</div>
<div class="navDiv-wrap">
    
    
<div class="navDiv navDiv1">
    <ul class="nav kyMenu2 keepRight">
        
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_lnkTopNavItem" href="../winners-list.aspx"><span>Awards</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl01_lnkSubNavItem" href="../winners-list.aspx"><span>Best of the Best Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl02_lnkSubNavItem" href="../mpfwinners.aspx"><span>The MPF Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl03_lnkSubNavItem" href="../ETF-winners.aspx"><span>ETF and Indexing Awards</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl01_lnkTopNavItem" class="current" href="../newslist.aspx"><span>News</span></a>
                    
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_lnkTopNavItem" href="../upcoming_events.aspx"><span>Events</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_repSubNav_ctl01_lnkSubNavItem" href="../EventsArchive.aspx"><span>Events Archive</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_repSubNav_ctl02_lnkSubNavItem" href="../aboutevents.aspx"><span>AAM Events in 2017</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_lnkTopNavItem" href="../publications.aspx"><span>Publications</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl01_lnkSubNavItem" href="../publications.aspx"><span>Overview</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl02_lnkSubNavItem" href="http://www.asiaasset.com/subscription.aspx"><span>Asia Asset Management</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl03_lnkSubNavItem" href="http://www.asiaasset.com/publication/etfiasia_standard.aspx" target="_blank"><span>ETFI Asia</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl04_lnkSubNavItem" href="../PublicationList.aspx"><span>List of Publications For Sale</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_lnkTopNavItem" href="../best-awards-supplement2015.aspx"><span>Supplements</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl01_lnkSubNavItem" href="../best-awards-supplement2015.aspx"><span>2015 Best of the Best Awards Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl02_lnkSubNavItem" href="../20th-special.aspx"><span>20th Anniversary Special Edition</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl03_lnkSubNavItem" href="../June-2015-ETF-Indexing-Supplement.aspx"><span>June 2015 - ETF & Indexing Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl04_lnkSubNavItem" href="../May-2014-MPF-Supplement.aspx"><span>May 2014 - MPF Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl05_lnkSubNavItem" href="../18thspecial.aspx"><span>18th Anniversary Special Edition</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl06_lnkSubNavItem" href="../QFII-Searching-for-Shangri-La.aspx"><span>QFII: Searching for Shangri-La</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_lnkTopNavItem" href="../aboutfms.aspx"><span>Fund Manager Surveys</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl01_lnkSubNavItem" href="../aboutfms.aspx"><span>AAM 2016 Fund Manager Survey results now available</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl02_lnkSubNavItem" href="http://www.asiaasset.com//upload/File/Order-Form---Fund-Manager-Survey.doc"><span>Buy the latest Fund Manager Survey results</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl03_lnkSubNavItem" href="../fms-latest.aspx"><span>Recent Surveys</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl04_lnkSubNavItem" href="../fms-archive.aspx"><span>Archive</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_lnkTopNavItem" href="../0608_video_Tim_Edwards_spdji.aspx"><span>Photos & Videos</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl01_lnkSubNavItem" href="../0608_video_Tim_Edwards_spdji.aspx"><span>Video Exclusive</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl02_lnkSubNavItem" href="../boba-album.aspx"><span>Best of the Best Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl03_lnkSubNavItem" href="../mpf-awards-album.aspx"><span>The MPF Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl04_lnkSubNavItem" href="../ETF-Awards.aspx"><span>ETF and Indexing Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl05_lnkSubNavItem" href="../Prize.aspx"><span>Prize</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl06_lnkSubNavItem" href="../Forums-album.aspx"><span>Forums</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl07_lnkSubNavItem" href="../2016-RT-album.aspx"><span>2016 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl08_lnkSubNavItem" href="../2015-RT-album.aspx"><span>2015 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl09_lnkSubNavItem" href="../2014-RT-album.aspx"><span>2014 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl10_lnkSubNavItem" href="../2013-RT-album.aspx"><span>2013 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl11_lnkSubNavItem" href="../2012-RT-album.aspx"><span>2012 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl12_lnkSubNavItem" href="../2011-RT-album.aspx"><span>2011 Roundtable</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_lnkTopNavItem" href="../white-paper.aspx"><span>White Papers</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_repSubNav_ctl01_lnkSubNavItem" href="../white-paper.aspx"><span>White Papers</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
    </ul>
</div>




</div>



                    <div id="body">
                        <div class="bodyInner">
                            <div class="body-group">
                                <div id="main" class="main">
                                    <div class="mainInner">
                                        
    <div class="returnLink inMagTopMenu"><a id="lbYearIssue" class="smallbutton3" href="NewsList.aspx"><span>Back to News</span></a></div>
    <h3>
        Dragon Capital forms microfinance JV in Myanmar</h3>
    <p class="category">
        10 April 2017
        &nbsp;
        Category: News, Asia, Global, Vietnam, Myanmar
        &nbsp; 
        By Asia Asset Management
    </p>
    <div class="printBar">
        


<div class="social">
    <a href="https://twitter.com/share?url=http://www.asiaasset.com/news/Dragon_Capital_0704.aspx" target="_blank" class="icon-twitter"><span>
        <img src="/img/icon/icon-twitter.png" alt="Twitter" /></span></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.asiaasset.com/news/Dragon_Capital_0704.aspx" target="_blank" class="icon-linkedin"><span>
        <img src="/img/icon/icon-linkedin.png" alt="LinkedIn" /></span></a>
    <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.asiaasset.com/news/Dragon_Capital_0704.aspx&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21&amp;send=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 150px; height: 21px;" allowtransparency="true"></iframe>
</div>


        
        
<div class="printBar-right">
     <a id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_lnkRecommend" class="recommend" href="javascript:__doPostBack('ctl00$ContentPlaceHolderMain$TopNewsToolBar$lnkRecommend','')">0 Recommend</a>
    <a href="javascript:void(0);" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnEmailIcon" onclick="javacatzSendToFriend.toggle($(this));return false;" title="Email this">
        <img src="/img/ico_email.gif" alt="Email this" /></a>
    <a href="javascript:printPage2();" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnPrintIcon" title="Print this page">
        <img src="/img/ico_print.gif" alt="Print this" /></a>
    <a href="javascript:void(0);" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnBookMark" onclick="javacatzSocialBookmark.toggle($(this));return false;" title="bookmark this">
        <img src="/img/ico_share.gif" alt="Bookmark this" /></a>
    <span id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_divTextSizeControl">
        <a title="Smaller Text" href="javascript:adjustText(100);">
            <img src="/img/ico_smallersize.gif" alt="smaller" /></a>
        <a title="Bigger Text" href="javascript:adjustText(120);">
            <img src="/img/ico_biggersize.gif" alt="bigger" /></a>
    </span>
</div>


    </div>
    <p style="text-align: justify;">Vietnam-based Dragon Capital Group (Dragon Capital) has made its maiden foray into Myanmar by partnering with Ruby Hill Financial to form a microfinance joint venture in Yangon, the largest city in Myanmar.</p><p style="text-align: justify;">Ruby Hill Financial is a wholly-owned subsidiary of Myanmar-based consumer goods distributor Loi Hein Group (Loi Hein).</p><p style="text-align: justify;">In a statement last week (April 5), Loi Hein and Dragon Capital say they have agreed to subscribe to a 51% and 49% shareholding, respectively, in the joint venture, Ruby Hill Microfinance. It says the business marries Dragon Capital&rsquo;s banking and microfinance expertise with the local presence and knowledge of Loi Hein.&nbsp;&nbsp;&nbsp;</p><p style="text-align: justify;">Ruby Hill Microfinance will commence with initial capital commitments of US$5 million, and will focus on promoting loan products and services to Myanmar&rsquo;s workforce.</p><p style="text-align: justify;">The joint venture will be led by Loi Hein chairman Dr. Sai Sam Htun, and Dragon Capital chairman Dominic Scriven, with the latter charting the business course. Trinh Proctor, chief strategy officer of Loi Hein, has been appointed as its chief executive officer.</p><p style="text-align: justify;">&ldquo;It&rsquo;s vital to the economic prosperity of Myanmar that we channel the financial resources we have to productive purposes,&rdquo; Dr. Sai says in the statement. &ldquo;We know Dragon Capital has experience in successfully implementing microfinance services in the region, and we have chosen Dragon Capital as our partner for Ruby Hill Microfinance because we have confidence that they will work hard with us to deliver the means for wealth creation in Myanmar.&rdquo;</p><p style="text-align: justify;">Mr. Scriven says the success of the joint venture is of &ldquo;paramount importance&rdquo; to Dragon Capital as it is the company&rsquo;s first investment in Myanmar.</p><p style="text-align: justify;">&ldquo;Loi Hein is a leader in fast moving consumer goods segment in Myanmar and its products are known for their superior quality. Now with Loi Hein diversifying into financial services, we&rsquo;ve found that we&rsquo;re like-minded with regard to operational and financial goals for Ruby Hill Microfinance,&rdquo; he says in the statement. &nbsp;</p><p style="text-align: justify;">Dragon Capital is the longest established independent asset manager in Vietnam with over $1.8 billion in total AUM as of March 31, 2017.</p>
    <br />
    

                                    </div>
                                </div>
                                <div id="side">
                                    <div class="sideInner">
                                        
<div class="highlights">
    <div class="header header2">
       Highlights
    </div>
    <div class="item-wrap">
        
                <div id="ctl00_HighLights1_repArticles_ctl00_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl00_lnkhighlightsItem" class="title" href="../aam/2017-04/0417_CI.aspx">State Street tackles gender equality in finance</a>
                    <div id="ctl00_HighLights1_repArticles_ctl00_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl00_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl01_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl01_lnkhighlightsItem" class="title" href="../aam/2017-04/0417_PE2.aspx">Majors positioning themselves to acquire The Body Shop</a>
                    <div id="ctl00_HighLights1_repArticles_ctl01_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl01_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl02_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl02_lnkhighlightsItem" class="title" href="../aam/2017-04/0417_Savills.aspx">Annie Li joins Savills IM Aussie team as portfolio manager</a>
                    <div id="ctl00_HighLights1_repArticles_ctl02_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl02_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl03_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl03_lnkhighlightsItem" class="title" href="../aam/2017-04/0417_Principal.aspx">Rex Auyeung to step down at Principal Asia</a>
                    <div id="ctl00_HighLights1_repArticles_ctl03_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl03_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl04_divItem" class="item">
                    <a id="ctl00_HighLights1_repArticles_ctl04_lnkhighlightsItem" class="title" href="../aam/2017-04/0417_GC1.aspx">A thoughtful approach</a>
                    <div id="ctl00_HighLights1_repArticles_ctl04_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl04_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl05_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl05_lnkhighlightsItem" class="title" href="../aam/2017-04/0417_EME.aspx">Back in favour</a>
                    <div id="ctl00_HighLights1_repArticles_ctl05_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl05_divSummary" class="summary"></div>
                </div>
            
        
                <div id="ctl00_HighLights1_repHighlightList_ctl00_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl00_lnkhighlightsItem" class="title" href="/news/PEblog7Apr_PM_nim_DM_0704.aspx">PE Panorama: Desrochers exits CalPERS with clean legacy in his wake</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl01_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl01_lnkhighlightsItem" class="title" href="/news/Dragon_Capital_0704.aspx">Dragon Capital forms microfinance JV in Myanmar</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl02_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl02_lnkhighlightsItem" class="title" href="/news/JapanPropertyMarke_DM.aspx">Weak yen, J-REITs drive global appetite for Japanese real estate</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl03_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl03_lnkhighlightsItem" class="title" href="/news/CPPIB_PML_0604.aspx">CPPIB enters India’s retail real estate market</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl04_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl04_lnkhighlightsItem" class="title" href="/news/ADB_China_0604.aspx">ADB says China needs to accelerate structural reforms to support growth</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl05_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl05_lnkhighlightsItem" class="title" href="/news/Shinichi_Yamamoto_Manulife_0405.aspx">Shinichi Yamamoto named president and CEO of Manulife Asset Management Japan</a>
                    
                    
                </div>
            
    </div>
    
</div>



                                        <div class="highlights">
                                            
<div class="highlights">
    <div class="header header2">Most Popular...</div>
    <div class="item-wrap">
        <div class="item-left">
            
            
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl00_lnkPagelink" class="title" href="http://www.asiaasset.com/news/Manulife-NM_DM1503.aspx">Manulife receives China WFOE licence</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl01_lnkPagelink" class="title" href="http://www.asiaasset.com/news/goldETFs-NM2_DM.aspx">Changing landscape for gold ETFs</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl02_lnkPagelink" class="title" href="http://www.asiaasset.com/news/LIETF_NL_1303-NM_DM.aspx">Hong Kong’s first batch of L&I ETFs tracking local stock indices to debut</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl03_lnkPagelink" class="title" href="http://www.asiaasset.com/news/MAS_ADGM-NM_DM_final.aspx">MAS ties up with Abu Dhabi to nurture Fintech ecosystem</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl04_lnkPagelink" class="title" href="http://www.asiaasset.com/news/US_rate_hike_NM_DM1603.aspx">Fed rate hike seen to have limited impact in Asia</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl05_lnkPagelink" class="title" href="http://www.asiaasset.com/news/CPPIBlogos_ch1303_NM_DM.aspx">CPPIB to invest in Singapore and Indonesia real estate through local JVs</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl06_lnkPagelink" class="title" href="http://www.asiaasset.com/news/AAM_MPFR_2017MPF_DM1003.aspx">Fidelity takes top prize at 2017 MPF Awards</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl07_lnkPagelink" class="title" href="http://www.asiaasset.com/news/connect_CH_NM2_DM1603.aspx">China to roll out Bond Connect programme</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl08_lnkPagelink" class="title" href="http://www.asiaasset.com/news/ISNatixis_MH_DM1603.aspx">Key investment strategies for 2017</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl09_lnkPagelink" class="title" href="http://www.asiaasset.com/news/IMAS_TLH_DM_2303.aspx">Singapore aims for green bonds, new fund structure</a>
                    </div>
                
        </div>
        <div class="item-right">

            
        </div>
    </div>
</div>




                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div id="right" class="right">
                                <div class="rightInner">
                                    <div id="ctl00_AdvertisementsList2_divAdvertisements" class="advertisements">
    
            <div class="advertisement">
                <a id="ctl00_AdvertisementsList2_repBanners_ctl00_lnkBanner" title="Full access to aam" href="http://www.asiaasset.com/controls/BannerHandler.aspx?BannerId=221"><img title="Full access to aam" src="../upload/Banners/Generic-Right/full-access-white-paper.jpg" border="0" /></a>
                
            </div>
        
            <div class="advertisement">
                <a id="ctl00_AdvertisementsList2_repBanners_ctl01_lnkBanner" title="AAM Roundtables" href="http://www.asiaasset.com/controls/BannerHandler.aspx?BannerId=225"><img title="AAM Roundtables" src="../upload/Banners/Generic-Right/roundtables-200px-300px.jpg" border="0" /></a>
                
            </div>
        
</div>

                                </div>
                            </div>
                           

                        </div>
                    </div>
                    <div id="footer">
                        
<div class="footerInner">
    
            <div class="links">
        
            <a id="ctl00_footer1_repFooterLinks_ctl01_lnkFooterLink" href="../about_us_company.aspx">About Us</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl02_lnkFooterLink" href="../advertise.aspx">Advertise</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl03_lnkFooterLink" href="../editorialteam.aspx">Editorial</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl04_lnkFooterLink" href="../about_us_contact.aspx">Contacts</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl05_lnkFooterLink" href="../terms-of-service.aspx">Terms of Service</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl06_lnkFooterLink" href="../privacy-information.aspx">Privacy Information</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl07_lnkFooterLink" href="../help.aspx">Site Help</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl08_lnkFooterLink" href="../EnewsletterRegistration.aspx">e-Newsletter</a>
        
                &nbsp;|&nbsp;
                <a id="ctl00_footer1_repFooterLinks_ctl09_lnkRss" class="rss" href="../rss.aspx">RSS</a>
            </div>
        
    <div class="subscribe">
        To subscribe to Asia Asset Management magazine: Call us at (852) 2547 7331 during
        business hours (9am to 6pm, HKT) or click <a id="ctl00_footer1_lnkSubscribe" href="../subscription.aspx">here</a>.</div>
    <div class="copyright">
        &copy;
        <span id="ctl00_footer1_lblYear">2017</span>
        Asia-Pacific Media Limited. All rights reserved.<br />
        This material may not be published, broadcast, rewritten or redistributed in any
        form without prior authorisation.
    </div>
    <div class="javacatz">
        Produced by <a href="http://www.javacatz.com/" target="_blank">Javacatz</a></div>
</div>

                    </div>
                 
                </div>
            </div>
        </div>
        
<div class="overlayer layer-login" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_Image1" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <a id="ctl00_LoginBox1_lnkBacktoHome" href="../">Back to Home</a>
    </div>
    <div class="overlayer-header">
        <div class="logo">
            <img id="ctl00_LoginBox1_imgLogo" src="../img/logo/logo-aam-small.png" alt="Asia Asset Management" border="0" />
        </div>
        <div class="title">
            Member Login
        </div>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                <h5>Enjoy unlimited access to</h5>
                <h6>
                    <a href="http://www.asiaasset.com/">www.asiaasset.com</a> quickly growing article
                    database!</h6>
            </div>
            <div class="body-content">
                <div class="halves">
                    <div class="half">
                        <div class="registerbox">
                            <h6>Not a AsiaAsset.com Member yet?</h6>
                            <div class="title">
                                Enjoy Limited Time<br />
                                Free Access
                            </div>
                            <p>
                                Just fill in your profile with login ID and password and you'll be all set.
                            </p>
                            <div class="formButtons2">
                                <a id="ctl00_LoginBox1_lnkRegistration" class="button" href="../subscription.aspx"><span>Register Now</span></a>
                            </div>
                        </div>
                    </div>
                    <div class="half">
                        <div id="ctl00_LoginBox1_upLoginBox">
	
                                
                                    <div class="loginbox">
                                        <h6>Already an AsiaAsset.com Member?</h6>
                                        <div class="title">
                                            Log In Now
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                Login ID or E-mail Address:</label>
                                            <div class="field">
                                                <input name="ctl00$LoginBox1$txtLoginId" type="text" id="ctl00_LoginBox1_txtLoginId" class="text" onkeypress="enterPress(this,event, 'ctl00$LoginBox1$btnLogin', 'loginForm')" />
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                Password:</label>
                                            <div class="field">
                                                <input name="ctl00$LoginBox1$txtPassword" type="password" id="ctl00_LoginBox1_txtPassword" class="text" onkeypress="enterPress(this,event, 'ctl00$LoginBox1$btnLogin', 'loginForm')" />
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                <br />
                                            </label>
                                            <div class="field fineprint">
                                                <a id="ctl00_LoginBox1_lnkForgotPassword" href="javascript:__doPostBack('ctl00$LoginBox1$lnkForgotPassword','')">Forgot Your Password?</a>
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                <br />
                                            </label>
                                            <div class="field fineprint">
                                                <label class="checkbox">
                                                    <span class="checkbox"><input id="ctl00_LoginBox1_chkSaveLoginId" type="checkbox" name="ctl00$LoginBox1$chkSaveLoginId" /><label for="ctl00_LoginBox1_chkSaveLoginId"> Remember me on this computer.</label></span>
                                                </label>
                                            </div>
                                        </div>
                                        <div class="formButtons">
                                            <a id="ctl00_LoginBox1_btnLogin" class="button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LoginBox1$btnLogin&quot;, &quot;&quot;, true, &quot;loginForm&quot;, &quot;&quot;, false, true))"><span>Log In</span></a>
                                        </div>
                                    </div>
                                
                                
                                
                            
</div>
                        <div id="ctl00_LoginBox1_upLoginProgress" style="display:none;">
	
                                <div style="margin-left: 120px; margin-top: 5px;">
                                    <img id="ctl00_LoginBox1_imgAjaxLoad" src="../img/ajax-loader.gif" alt="Loading..." border="0" />
                                    &nbsp;Please wait...
                                </div>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="body-footer">
                &copy;
                2017
                Asia-Pacific Media Limited
            </div>
        </div>
    </div>
</div>

<div class="overlayer layer-renew-subscription" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_SubscriptionRenewMessage1_Image2" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <br />
    </div>
    <div class="overlayer-header">
        <div class="logo">
            <img id="ctl00_LoginBox1_SubscriptionRenewMessage1_imgLogo2" src="../img/logo/logo-aam-small.png" alt="Asia Asset Management" border="0" />
        </div>
        <div class="title">
            Subscription Alert</div>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                
                <h6>
                    Please
                    <a id="ctl00_LoginBox1_SubscriptionRenewMessage1_lnkrenew" href="../Member_SubscriptionManagement.aspx">renew/upgrade</a>
                    now.</h6>
            </div>
            <div class="body-footer">
                &copy;
                2017
                Asia-Pacific Media Limited
            </div>
        </div>
    </div>
</div>


<div class="overlayer layer-banner" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_LandingBannerLayer1_Image2" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <span id="spanBannerCounter">Close in 10 seconds.</span>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                <a id="ctl00_LoginBox1_LandingBannerLayer1_hlBanner"><img id="ctl00_LoginBox1_LandingBannerLayer1_imgBanner" src="" border="0" /></a>
                
            </div>
           
        </div>
    </div>
</div>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-88272261-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

        
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
