
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <base href="http://www.asiaasset.com/" />
    <title id="ctl00_head_lblPageTitle">PE Panorama: Is PE actually a good fit for retail? - Asia Asset Management - The Journal of Investments &amp; Pensions</title>
    <meta name="Keywords" content="Asia Asset Management, AAM, News, Global, Asia, US, Europe, Toys “R” Us, Leonard Green & Partners, KKR, Apollo, Amazon, Jeff Bezos" />
    <meta name="Description" content="Private Equity: Clearly it didn’t work for Toys “R” Us" />

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="Author" content="Created by Javacatz, maintained by Asia Asset Management" />
<!-- Initializing JS -->
<script language="javaScript" type="text/javascript">var urlroot = "/";</script>
<script type="text/javascript" language="javaScript" src="/js/prototype.js"></script>
<!-- Common CSS -->
<link href="/css/common.css" rel="stylesheet" type="text/css" media="all" />
<link href="/css/aam.css" rel="stylesheet" type="text/css" media="all" />
<!-- Print CSS -->
<link href="/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!-- Common JS -->
<script type="text/javascript" language="javascript" src="/js/scriptaculous/scriptaculous.js?load=effects"></script>
<script type="text/javaScript" language="javaScript" src="/js/common.js"></script>
<!-- Flash Object -->
<script type="text/javascript" language="javascript" src="/js/swfobject.js"></script>
<!-- Project -->
<script type="text/javaScript" language="javaScript" src="/js/aam.js"></script>
<!-- FavIcon -->
<link rel="icon" href="/favicon-20110607.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon-20110607.ico" type="image/x-icon" />
<!-- Social Bookmark -->
<link href="http://www.javacatz.com/modules/socialbookmark/socialbookmark.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" language="javascript" src="http://www.javacatz.com/modules/socialbookmark/socialbookmark.js"></script>
<!-- RSS Feeds -->
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS All Feed" href="/rss.aspx" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS News Feed" href="/rss.aspx?feed=news" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS Events Feed" href="/rss.aspx?feed=events" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS Articles Feed" href="/rss.aspx?feed=articles" /><title>

</title></head>
<body class="template-news" onload="bodyOnLoader();">
    <form name="aspnetForm" method="post" action="news/PE_blog_20_October_nim_final_DM2010.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=cseNPi7HfyXMyfN0eX1E7SHloVt6ymnpwdXV7wemv9zOhLwaWRV7vG00Ylahmk9GUwne0ydShKzs-zIIyHdqglTuh49csyrSoS90yzauSX-1bdX2K0svofD0AGelgzkK6Vu3OlZzM5fBoMFNwieV140jDlR0CUsT7CEpnjr3-lYEsr2T0&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DBFEB374" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWVwKVoLOfBwKpyO/ACgK1kfrjBgKClO3hCgLSyIilAwK+v+nrAgKJ2MPeAgKynaiYAQLzraaFCALD1b2ZAwLA8LfRAgKAgL9tAsCf0IcJAp7764MEApikpcsIApvzs7IFAsv/w8QBAqPMttcCAtjbtsgCAtGIk8oFAv+MhrQNAr3/tsAFAvjw4/YNAsWV/vgGApLh8u0NAoXX8MkJAqTxoHwCv8ijlQECh8K6+A0C67q/mAIC4LzB6QUC+5TBmwYCurvBnwIC2uiTEQK2r5L3DQLn8bw5AoCF6Z8FAqb+jLQHAsu0tvELAv6Aj64LAvGp4JgDArbvi+0OAuWUxlICsLTZmQEC/rKClQsC6IiE1QoCpane4g8C6JGkNwLEw9X/BwK155K5DALlgvndBgKihLiOCAKbsobVDAL4kp3YAQKdgZofAr7WkrQIAp7W8J4NAt3Xsb4EAt3Xsb4EAs36uZEHAqapo9kFAp2Czq8KArayza4LAumkkqIEAtm19aUHAv3p/6oNArKX0r0BArnv718CssLZuAYC2Oei7wUC2/TEzwIC4dSmrwQC45m4vwkCipjdvQ4CzuS3lQ4C36SW/w4C4bvS1Q4Cjrb2wAYCjYuo8goC/ZeS4gcCjcy10QsC0LG94AcCmLOetAoC/42Yyw8C1tiP8wMC99bNugwC6P/VjA2DTs48O+VfhIbRdsBUse/Dv7+XGA==" />
        
        <div class="bodywrap">
            <noscript>
                <div class="noscript">
                    Note: This site contains enhanced user experience that javascript support for your
                web browser is recommended.
                </div>
            </noscript>
            <div id="page">
                <div class="pageInner">
                    

<div class="navDiv-wrap">
    
<div id="nav" class="navDiv navDiv3">
    <div class="navInner">
        
                <ul class="kyMenu2 nav">
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl01_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl01_lnkItem" href="../aam/index.aspx"><span>HOME</span></a>
                    

                </li>
                
                    <!-- Special Login Item -->
                    <li class="login">
                        <a href="http://etfiasia.asiaasset.com/" class="reverse_logo" ><img title="ETFI Asia" src="img/logo/etfi_reverse.png" alt="" /></a><a href="javascript:void(0);" id="topcontent1_extraNav1_btnLogin" onclick="overlayer.open($$('.layer-login').first());return false;"><span>Subscriber Login</span></a></li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=2398&amp;MagazineArticleId=123c3d904cf94000b0bee8d89957939b"><span>TRENDS</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl01_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Fixed Income</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_Fixed_Income.aspx"><span>CIFC sets its sights on Asia</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl02_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Responsible Investing</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_Responsible_Investing.aspx"><span>Korea Investment Corporation to launch ESG mandate</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl03_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>M&A</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_MA.aspx"><span>Speculated merger would make Fullerton a top asset manager in Southeast Asia</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl04_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Mandates & Contracts</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl04_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_MC.aspx"><span>Taiwan’s BLF grants US$1.8 billion funding for fixed income mandate</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl05_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Family Offices</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl05_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_FO.aspx"><span>Asian family offices have developed a taste for growth</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=2398&amp;MagazineArticleId=542701b5dcd24ba7a39871e0e0112924"><span>FEATURES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>GREATER CHINA</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_GC.aspx"><span>Emerald ties</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>PRIVATE EQUITY PANORAMA</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_PE1.aspx"><span>Steroid-pumped bull run still shows no sign of abating</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_PE2.aspx"><span>Norway’s GPFG ponders entering PE market</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>INVESTING IN GREEN BONDS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_IGB.aspx"><span>The green machines</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_IGB2.aspx"><span>Green pioneers</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl04_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>VALUE INVESTING</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl04_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_VALUE_INVESTING.aspx"><span>Unearthing the hidden gems</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl05_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>KOREA UPDATE – PROFILE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl05_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_Korea.aspx"><span>Marathon man</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl06_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>KOREA UPDATE – ASSET MANAGEMENT</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl06_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_KR2.aspx"><span>Altered images</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl07_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>KOREA UPDATE – REGULATIONS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl07_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_KR3.aspx"><span>Running a tight ship</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ISLAMIC INVESTING</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_ISLAMIC_INVESTING.aspx"><span>Carving a new niche</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl09_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>PENSIONS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl09_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_pensions.aspx"><span>Converging with the global norm</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl10_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ABSOLUTE RETURNS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl10_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_ABSOLUTE_RETURNS.aspx"><span>Jumping on the bandwagon</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl11_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>C-SUITE EXCLUSIVE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl11_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_C-SUITE.aspx"><span>Promising land for trust funds</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl12_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MPF INDICATORS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl12_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/mpf-indicators_102017.aspx"><span>MPF INDICATORS</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>CORPORATE GOVERNANCE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_CG.aspx"><span>Essential ingredients</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>SEARCH DIRECTORY</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/search-directory_102017.aspx"><span>Directory of Manager Appointments & Searches October 2017</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_focus.aspx"><span>Focus: NZ Super Fund, New Zealand</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl15_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ROAD WARRIOR</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl15_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_RW.aspx"><span>Breaking down Chinese walls</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl16_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MARKETWATCH</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl16_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_MW.aspx"><span>No plain sailing</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl17_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>OCTOBER 2017 E-MAGAZINE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl17_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-10/1017_emag.aspx"><span>October 2017 E-MAG</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=2398&amp;MagazineArticleId=d8e28ad63f0347e78de41dbbab43d347"><span>GLOBAL EQUITIES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_repMagazineSubMenu_ctl01_lnkSubItem" href="http://www.asiaasset.com/aam/2017-10/1017_opinion.aspx"><span>Time to bail from the bull?</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_repMagazineSubMenu_ctl02_lnkSubItem" href="http://www.asiaasset.com/aam/2017-10/1017_GLOBAL_EQUITIES.aspx"><span>Raging bull</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=2398&amp;MagazineArticleId=e759bbe2bee541e3a75dbdfe6ecb2062"><span>GOING PLACES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl01_lnkSubItem" href="http://www.asiaasset.com/aam/2017-10/1017_Troweprice.aspx"><span>T. Rowe Price makes two senior hires in Japan</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl02_lnkSubItem" href="http://www.asiaasset.com/aam/2017-10/1017_BNP.aspx"><span>Rakesh Vengayil named deputy CEO Asia Pacific at BNP Paribas AM</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl03_lnkSubItem" href="http://www.asiaasset.com/aam/2017-10/1017_AB.aspx"><span>AllianceBernstein HK hires Gabriel Gondard</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl04_lnkSubItem" href="http://www.asiaasset.com/aam/2017-10/1017_FT.aspx"><span>Franklin Templeton unveils new country head for Malaysia</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_lnkItem" href="../IssueTOC.aspx?magazineId=AAM"><span>MAGAZINE</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_repMagazineSubMenu_ctl01_lnkSubItem" href="../IssueTOC.aspx?magazineId=AAM"><span>Current Issue</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_repMagazineSubMenu_ctl02_lnkSubItem" href="../IssueList.aspx?magazineId=AAM"><span>Past Issues</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                </ul>
            
    </div>
</div>



</div>
<div id="header">
    <div class="headerInner">
        <h1>
            <a href="/"><img id="ctl00_topcontent1_imgSiteLogo" src="../img/logo/logo-aam.png" alt="Asia Asset Management" border="0" /></a>
        </h1>
        <div id="ctl00_topcontent1_DateTimeDisplay1_lblDateTime" class="date">Monday, October 23, 2017<br/>4:50 AM HKT</div>

        
<div class="extraNav">
    <div class="extraNavInner">
        <div class="nav">
            Not a Subscriber?
            <a id="ctl00_topcontent1_extraNav1_lnkSubscribe" class="smallbutton" href="../subscription.aspx"><span>Subscribe Now</span></a>
            
        </div>
        
<div class="googleSearch">
    <div class="searchbox">
        <script language="javascript" type="text/javascript">
    <!--
    function listenSearch(event) {
        if (event.keyCode == Event.KEY_RETURN) __doPostBack('ctl00$GoogleSearch1$lbtnSearch', 'search');
        return true;
    }
    //-->
        </script>
        <input name="ctl00$topcontent1$extraNav1$GoogleSearch1$txtSearchKeywordinput" type="text" id="ctl00_topcontent1_extraNav1_GoogleSearch1_txtSearchKeywordinput" text="" class="text auto" title="Search Articles and Website" onkeypress="return listenSearch(event);" />
        <a id="ctl00_topcontent1_extraNav1_GoogleSearch1_lbtnSearch" href="javascript:__doPostBack('ctl00$topcontent1$extraNav1$GoogleSearch1$lbtnSearch','')">
        <span><img src="img/icon/icon-search.png" alt="Search" /></span>
        </a>
    </div>
</div>

    </div>
</div>
<div class="filter">
    <div class="select">
        <select name="ctl00$topcontent1$extraNav1$ddlCountryFilter" id="ctl00_topcontent1_extraNav1_ddlCountryFilter" onchange="try{this.next().show()}catch(e){};if (this.value!='') window.location=this.value;">
	<option value="">Country</option>
	<option value="../ListByCountry.aspx?Country=Africa">Africa</option>
	<option value="../ListByCountry.aspx?Country=ASEAN">ASEAN</option>
	<option value="../ListByCountry.aspx?Country=Asia">Asia</option>
	<option value="../ListByCountry.aspx?Country=Asia Pacific">Asia Pacific</option>
	<option value="../ListByCountry.aspx?Country=Asia-Pacific">Asia-Pacific</option>
	<option value="../ListByCountry.aspx?Country=Australia">Australia</option>
	<option value="../ListByCountry.aspx?Country=Bahrain">Bahrain</option>
	<option value="../ListByCountry.aspx?Country=Bangladesh">Bangladesh</option>
	<option value="../ListByCountry.aspx?Country=Brazil">Brazil</option>
	<option value="../ListByCountry.aspx?Country=BRICs">BRICs</option>
	<option value="../ListByCountry.aspx?Country=Brunei">Brunei</option>
	<option value="../ListByCountry.aspx?Country=Brunei Darussalam">Brunei Darussalam</option>
	<option value="../ListByCountry.aspx?Country=Cambodia">Cambodia</option>
	<option value="../ListByCountry.aspx?Country=Canada">Canada</option>
	<option value="../ListByCountry.aspx?Country=Cayman Islands">Cayman Islands</option>
	<option value="../ListByCountry.aspx?Country=China">China</option>
	<option value="../ListByCountry.aspx?Country=Developed Markets">Developed Markets</option>
	<option value="../ListByCountry.aspx?Country=Emerging Markets">Emerging Markets</option>
	<option value="../ListByCountry.aspx?Country=England">England</option>
	<option value="../ListByCountry.aspx?Country=Europe">Europe</option>
	<option value="../ListByCountry.aspx?Country=France">France</option>
	<option value="../ListByCountry.aspx?Country=GCC">GCC</option>
	<option value="../ListByCountry.aspx?Country=Germany">Germany</option>
	<option value="../ListByCountry.aspx?Country=Global">Global</option>
	<option value="../ListByCountry.aspx?Country=Greater China">Greater China</option>
	<option value="../ListByCountry.aspx?Country=Greece">Greece</option>
	<option value="../ListByCountry.aspx?Country=Holland">Holland</option>
	<option value="../ListByCountry.aspx?Country=Hong Kong">Hong Kong</option>
	<option value="../ListByCountry.aspx?Country=India">India</option>
	<option value="../ListByCountry.aspx?Country=Indonesia">Indonesia</option>
	<option value="../ListByCountry.aspx?Country=Ireland">Ireland</option>
	<option value="../ListByCountry.aspx?Country=Italy">Italy</option>
	<option value="../ListByCountry.aspx?Country=Japan">Japan</option>
	<option value="../ListByCountry.aspx?Country=Korea">Korea</option>
	<option value="../ListByCountry.aspx?Country=Kuwait">Kuwait</option>
	<option value="../ListByCountry.aspx?Country=Latin America">Latin America</option>
	<option value="../ListByCountry.aspx?Country=Lux">Lux</option>
	<option value="../ListByCountry.aspx?Country=Luxembourg">Luxembourg</option>
	<option value="../ListByCountry.aspx?Country=Macau">Macau</option>
	<option value="../ListByCountry.aspx?Country=Malaysia">Malaysia</option>
	<option value="../ListByCountry.aspx?Country=MENA">MENA</option>
	<option value="../ListByCountry.aspx?Country=Mexico">Mexico</option>
	<option value="../ListByCountry.aspx?Country=Middle East">Middle East</option>
	<option value="../ListByCountry.aspx?Country=Mongolia">Mongolia</option>
	<option value="../ListByCountry.aspx?Country=Myanmar">Myanmar</option>
	<option value="../ListByCountry.aspx?Country=Netherlands">Netherlands</option>
	<option value="../ListByCountry.aspx?Country=New Zealand">New Zealand</option>
	<option value="../ListByCountry.aspx?Country=News">News</option>
	<option value="../ListByCountry.aspx?Country=Nigeria">Nigeria</option>
	<option value="../ListByCountry.aspx?Country=North America">North America</option>
	<option value="../ListByCountry.aspx?Country=Norway">Norway</option>
	<option value="../ListByCountry.aspx?Country=Pakistan">Pakistan</option>
	<option value="../ListByCountry.aspx?Country=Philippines">Philippines</option>
	<option value="../ListByCountry.aspx?Country=Portugal">Portugal</option>
	<option value="../ListByCountry.aspx?Country=Portugal">Portugal</option>
	<option value="../ListByCountry.aspx?Country=Qatar">Qatar</option>
	<option value="../ListByCountry.aspx?Country=Russia">Russia</option>
	<option value="../ListByCountry.aspx?Country=Saudi Arabia">Saudi Arabia</option>
	<option value="../ListByCountry.aspx?Country=Scandinavia">Scandinavia</option>
	<option value="../ListByCountry.aspx?Country=Scotland">Scotland</option>
	<option value="../ListByCountry.aspx?Country=Singapore">Singapore</option>
	<option value="../ListByCountry.aspx?Country=South Africa">South Africa</option>
	<option value="../ListByCountry.aspx?Country=South America">South America</option>
	<option value="../ListByCountry.aspx?Country=South Korea">South Korea</option>
	<option value="../ListByCountry.aspx?Country=Southeast Asia">Southeast Asia</option>
	<option value="../ListByCountry.aspx?Country=Spain">Spain</option>
	<option value="../ListByCountry.aspx?Country=Sri Lanka">Sri Lanka</option>
	<option value="../ListByCountry.aspx?Country=Sweden">Sweden</option>
	<option value="../ListByCountry.aspx?Country=Switzerland">Switzerland</option>
	<option value="../ListByCountry.aspx?Country=Taiwan">Taiwan</option>
	<option value="../ListByCountry.aspx?Country=Thailand">Thailand</option>
	<option value="../ListByCountry.aspx?Country=Turkey">Turkey</option>
	<option value="../ListByCountry.aspx?Country=U.S.A.">U.S.A.</option>
	<option value="../ListByCountry.aspx?Country=United Arab">United Arab</option>
	<option value="../ListByCountry.aspx?Country=United Kingdom">United Kingdom</option>
	<option value="../ListByCountry.aspx?Country=USA">USA</option>
	<option value="../ListByCountry.aspx?Country=Vietnam">Vietnam</option>

</select>
    </div>
</div>

    </div>
</div>
<div class="navDiv-wrap">
    
    
<div class="navDiv navDiv1">
    <ul class="nav kyMenu2 keepRight">
        
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_lnkTopNavItem" href="../winners-list.aspx"><span>Awards</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl01_lnkSubNavItem" href="../winners-list.aspx"><span>Best of the Best Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl02_lnkSubNavItem" href="../mpfwinners.aspx"><span>The MPF Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl03_lnkSubNavItem" href="../ETF-winners.aspx"><span>ETF and Indexing Awards</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl01_lnkTopNavItem" class="current" href="../newslist.aspx"><span>News</span></a>
                    
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_lnkTopNavItem" href="../upcoming_events.aspx"><span>Events</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_repSubNav_ctl01_lnkSubNavItem" href="../EventsArchive.aspx"><span>Events Archive</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_repSubNav_ctl02_lnkSubNavItem" href="../aboutevents.aspx"><span>AAM Events in 2017</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_lnkTopNavItem" href="../publications.aspx"><span>Publications</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl01_lnkSubNavItem" href="../publications.aspx"><span>Overview</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl02_lnkSubNavItem" href="http://www.asiaasset.com/subscription.aspx"><span>Asia Asset Management</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl03_lnkSubNavItem" href="http://www.asiaasset.com/publication/etfiasia_standard.aspx" target="_blank"><span>ETFI Asia</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl04_lnkSubNavItem" href="../PublicationList.aspx"><span>List of Publications For Sale</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_lnkTopNavItem" href="../best-awards-supplement2017.aspx"><span>Supplements</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl01_lnkSubNavItem" href="../best-awards-supplement2017.aspx"><span>2017 Best of the Best Awards Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl02_lnkSubNavItem" href="../20th-special.aspx"><span>20th Anniversary Special Edition</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_lnkTopNavItem" href="../aboutfms.aspx"><span>Fund Manager Surveys</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl01_lnkSubNavItem" href="../aboutfms.aspx"><span>AAM 2017 Fund Manager Survey results now available</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl02_lnkSubNavItem" href="http://www.asiaasset.com//upload/File/Order-Form---Fund-Manager-Survey.doc"><span>Buy the latest Fund Manager Survey results</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl03_lnkSubNavItem" href="../fms-latest.aspx"><span>Recent Surveys</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl04_lnkSubNavItem" href="../fms-archive.aspx"><span>Archive</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_lnkTopNavItem" href="../0703_video_Jodie_Gunzberg_spdji.aspx"><span>Photos & Videos</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl01_lnkSubNavItem" href="../0703_video_Jodie_Gunzberg_spdji.aspx"><span>Video Exclusive</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl02_lnkSubNavItem" href="../boba-album.aspx"><span>Best of the Best Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl03_lnkSubNavItem" href="../mpf-awards-album.aspx"><span>The MPF Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl04_lnkSubNavItem" href="../ETF-Awards.aspx"><span>ETF and Indexing Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl05_lnkSubNavItem" href="../Prize.aspx"><span>Prize</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl06_lnkSubNavItem" href="../Forums-album.aspx"><span>Forums</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl07_lnkSubNavItem" href="../2017-RT-album.aspx"><span>2017 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl08_lnkSubNavItem" href="../2016-RT-album.aspx"><span>2016 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl09_lnkSubNavItem" href="../2015-RT-album.aspx"><span>2015 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl10_lnkSubNavItem" href="../2014-RT-album.aspx"><span>2014 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl11_lnkSubNavItem" href="../2013-RT-album.aspx"><span>2013 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl12_lnkSubNavItem" href="../2012-RT-album.aspx"><span>2012 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl13_lnkSubNavItem" href="../2011-RT-album.aspx"><span>2011 Roundtable</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_lnkTopNavItem" href="../white-paper.aspx"><span>White Papers</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_repSubNav_ctl01_lnkSubNavItem" href="../white-paper.aspx"><span>White Papers</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
    </ul>
</div>




</div>



                    <div id="body">
                        <div class="bodyInner">
                            <div class="body-group">
                                <div id="main" class="main">
                                    <div class="mainInner">
                                        
    <div class="returnLink inMagTopMenu"><a id="lbYearIssue" class="smallbutton3" href="NewsList.aspx"><span>Back to News</span></a></div>
    <h3>
        PE Panorama: Is PE actually a good fit for retail?</h3>
    <p class="category">
        23 October 2017
        &nbsp;
        Category: News, Asia, Global, USA, Europe
        &nbsp; 
        By Paul Mackintosh
    </p>
    <div class="printBar">
        


<div class="social">
    <a href="https://twitter.com/share?url=http://www.asiaasset.com/news/PE_blog_20_October_nim_final_DM2010.aspx" target="_blank" class="icon-twitter"><span>
        <img src="/img/icon/icon-twitter.png" alt="Twitter" /></span></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.asiaasset.com/news/PE_blog_20_October_nim_final_DM2010.aspx" target="_blank" class="icon-linkedin"><span>
        <img src="/img/icon/icon-linkedin.png" alt="LinkedIn" /></span></a>
    <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.asiaasset.com/news/PE_blog_20_October_nim_final_DM2010.aspx&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21&amp;send=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 150px; height: 21px;" allowtransparency="true"></iframe>
</div>


        
        
<div class="printBar-right">
     <a id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_lnkRecommend" class="recommend" href="javascript:__doPostBack('ctl00$ContentPlaceHolderMain$TopNewsToolBar$lnkRecommend','')">0 Recommend</a>
    <a href="javascript:void(0);" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnEmailIcon" onclick="javacatzSendToFriend.toggle($(this));return false;" title="Email this">
        <img src="/img/ico_email.gif" alt="Email this" /></a>
    <a href="javascript:printPage2();" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnPrintIcon" title="Print this page">
        <img src="/img/ico_print.gif" alt="Print this" /></a>
    <a href="javascript:void(0);" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnBookMark" onclick="javacatzSocialBookmark.toggle($(this));return false;" title="bookmark this">
        <img src="/img/ico_share.gif" alt="Bookmark this" /></a>
    <span id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_divTextSizeControl">
        <a title="Smaller Text" href="javascript:adjustText(100);">
            <img src="/img/ico_smallersize.gif" alt="smaller" /></a>
        <a title="Bigger Text" href="javascript:adjustText(120);">
            <img src="/img/ico_biggersize.gif" alt="bigger" /></a>
    </span>
</div>


    </div>
    <p style="text-align: justify;">News that US retailer Nordstrom has suspended its negotiations with private equity (PE) firms to go private should come as no surprise to witnesses of the Toys &ldquo;R&rdquo; Us debacle, where general partners (GPs) have been blamed for the collapse of a much-loved retail institution.</p><p style="text-align: justify;">According to reports in <i>The</i> <i>Wall Street Journal</i> and elsewhere, Nordstrom has ended discussions with PE group Leonard Green &amp; Partners and other suitors, against a background of considerable reluctance from banks and others to provide leverage for a deal that could have been worth some US$10 billion. Other potential investors cited by financial media include KKR and Apollo.</p><p style="text-align: justify;">&ldquo;The group has suspended active exploration, for the balance of the year, of the possibility of proposing a transaction to take the company private,&rdquo; states the Nordstrom press release, adding &ldquo;that it intends to continue its efforts to explore the possibility of making a going private proposal after the conclusion of the holiday season.&rdquo;</p><p style="text-align: justify;">The Nordstrom family, who hold around one third of the company&rsquo;s shares, may hope for a strong holiday season to shift lenders&rsquo; sentiment, the reports state. But barring a major turnaround for the US retail sector, those hopes could be destined for disappointment.</p><p style="text-align: justify;">Is PE actually a good fit for retail? Well, in an era when investment in new technology and systems is one of the key ingredients for sustaining competitiveness, PE ownership can provide sequestration from the strictures of listed status, business enhancement expertise, and most of all, the capital needed to transition a business to a new and sustainable structure. Or at least, that&rsquo;s the classic rhetorical answer.</p><p style="text-align: justify;">Obviously, it didn&rsquo;t work for Toys &ldquo;R&rdquo; Us. Amazon is often being fingered as the source of the US retail sector&rsquo;s woes, but few commentators seemed inclined to blame Jeff Bezos for the Toys &ldquo;R&rdquo; Us debacle. Instead, almost unanimously, they blame leveraged buyout (LBO) debt as the proximate cause of the toy retailer&rsquo;s collapse.</p><p style="text-align: justify;">In current market conditions at least, margins in retail are evidently not good enough in a mature economy to support large volumes of leverage debt. Even with the colossal amount of dry powder in PE coffers, and the hunger for deals at today&rsquo;s peaky asset prices, the LBO model evidently can only be pushed so far.</p><p style="text-align: justify;">This refreshing evidence of realism among GPs and lenders might give some comfort that the current investment vintage is not going to be a total mare&rsquo;s nest of overpriced hasty deals. But that&rsquo;s cold comfort for Nordstrom.</p>
    <br />
    

                                    </div>
                                </div>
                                <div id="side">
                                    <div class="sideInner">
                                        
<div class="highlights">
    <div class="header header2">
       Highlights
    </div>
    <div class="item-wrap">
        
                <div id="ctl00_HighLights1_repArticles_ctl00_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl00_lnkhighlightsItem" class="title" href="../aam/2017-10/1017_MA.aspx">Speculated merger would make Fullerton a top asset manager in Southeast Asia</a>
                    <div id="ctl00_HighLights1_repArticles_ctl00_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl00_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl01_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl01_lnkhighlightsItem" class="title" href="../aam/2017-10/1017_KR2.aspx">Altered images</a>
                    <div id="ctl00_HighLights1_repArticles_ctl01_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl01_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl02_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl02_lnkhighlightsItem" class="title" href="../aam/2017-10/1017_ISLAMIC_INVESTING.aspx">Carving a new niche</a>
                    <div id="ctl00_HighLights1_repArticles_ctl02_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl02_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl03_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl03_lnkhighlightsItem" class="title" href="../aam/2017-10/search-directory_102017.aspx">Directory of Manager Appointments & Searches October 2017</a>
                    <div id="ctl00_HighLights1_repArticles_ctl03_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl03_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl04_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl04_lnkhighlightsItem" class="title" href="../aam/2017-10/1017_emag.aspx">October 2017 E-MAG</a>
                    <div id="ctl00_HighLights1_repArticles_ctl04_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl04_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl05_divItem" class="item">
                    <a id="ctl00_HighLights1_repArticles_ctl05_lnkhighlightsItem" class="title" href="../aam/2017-10/1017_GC.aspx">Emerald ties</a>
                    <div id="ctl00_HighLights1_repArticles_ctl05_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl05_divSummary" class="summary"></div>
                </div>
            
        
                <div id="ctl00_HighLights1_repHighlightList_ctl00_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl00_lnkhighlightsItem" class="title" href="/news/2018BotB_Submissions_DM1710.aspx">AAM Best of the Best Awards 2018 – opens for submissions on Monday, November 6</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl01_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl01_lnkhighlightsItem" class="title" href="/news/PE_blog_20_October_nim_final_DM2010.aspx">PE Panorama: Is PE actually a good fit for retail?</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl02_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl02_lnkhighlightsItem" class="title" href="/news/bpam-gte.aspx">Tan Puay-Lit rejoins BNP Paribas Asset Management Singapore</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl03_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl03_lnkhighlightsItem" class="title" href="/news/ChinaCongress_CH_nim3_final_DM2010.aspx">China’s financial reforms seen to address SOE debts</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl04_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl04_lnkhighlightsItem" class="title" href="/news/PhilipAGI_CH_nim2_final_DM2010.aspx">Philip Tso joins Allianz Global Investors</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl05_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl05_lnkhighlightsItem" class="title" href="/news/REIT_CH_nim3_final_DM1910.aspx">CYPA to launch first rental apartment-linked REIT in China</a>
                    
                    
                </div>
            
    </div>
    
</div>



                                        <div class="highlights">
                                            
<div class="highlights">
    <div class="header header2">Most Popular...</div>
    <div class="item-wrap">
        <div class="item-left">
            
            
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl00_lnkPagelink" class="title" href="http://www.asiaasset.com/news/IOSCO-gte_nim_final_DM2209.aspx">Regulators to set up task force to develop sustainable finance</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl01_lnkPagelink" class="title" href="http://www.asiaasset.com/news/China_insurers_2209.aspx">China insurers boost infrastructure investments</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl02_lnkPagelink" class="title" href="http://www.asiaasset.com/news/SgProp-Gte_nim3final_DM2509.aspx">Singapore property sales fuel talk of more deals</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl03_lnkPagelink" class="title" href="http://www.asiaasset.com/news/FOF_CH_0925.aspx">China fund managers launch first retail fund of funds products</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl04_lnkPagelink" class="title" href="http://www.asiaasset.com/news/PE_blog_22_September_nim__DM2209.aspx">PE Panorama: Norway’s GPFG ponders entering PE market</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl05_lnkPagelink" class="title" href="http://www.asiaasset.com/news/2017AAM-CAMRIprizeWinner_DM2209.aspx">2017 AAM-CAMRI-CFA Institute Prize in Asset Management winner announced</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl06_lnkPagelink" class="title" href="http://www.asiaasset.com/news/hizzad-gte_nim_final_DM2609.aspx">Malaysia’s central bank appoints Ahmad Hizzad Baharuddin as assistant governor</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl07_lnkPagelink" class="title" href="http://www.asiaasset.com/news/aumsurvey-gte_nim3_final_DM2709.aspx">Singapore fund industry’s AUM up 7% in 2016</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl08_lnkPagelink" class="title" href="http://www.asiaasset.com/news/adb-gte_nim2_final_DM2609.aspx">ADB revises up Southeast Asia growth forecast</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl09_lnkPagelink" class="title" href="http://www.asiaasset.com/news/agwr-gte_nim2_final_DM2809.aspx">Financial assets in Southeast Asia grow, but debt build-up a concern</a>
                    </div>
                
        </div>
        <div class="item-right">

            
        </div>
    </div>
</div>




                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div id="right" class="right">
                                <div class="rightInner">
                                    <div id="ctl00_AdvertisementsList2_divAdvertisements" class="advertisements">
    
            <div class="advertisement">
                <a id="ctl00_AdvertisementsList2_repBanners_ctl00_lnkBanner" title="Full access to aam" href="http://www.asiaasset.com/controls/BannerHandler.aspx?BannerId=221"><img title="Full access to aam" src="../upload/Banners/Generic-Right/full-access-white-paper.jpg" border="0" /></a>
                
            </div>
        
            <div class="advertisement">
                <a id="ctl00_AdvertisementsList2_repBanners_ctl01_lnkBanner" title="AAM Roundtables" href="http://www.asiaasset.com/controls/BannerHandler.aspx?BannerId=225"><img title="AAM Roundtables" src="../upload/Banners/Generic-Right/roundtables-200px-300px.jpg" border="0" /></a>
                
            </div>
        
</div>

                                </div>
                            </div>
                           

                        </div>
                    </div>
                    <div id="footer">
                        
<div class="footerInner">
    
            <div class="links">
        
            <a id="ctl00_footer1_repFooterLinks_ctl01_lnkFooterLink" href="../about_us_company.aspx">About Us</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl02_lnkFooterLink" href="../advertise.aspx">Advertise</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl03_lnkFooterLink" href="../editorialteam.aspx">Editorial</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl04_lnkFooterLink" href="../about_us_contact.aspx">Contacts</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl05_lnkFooterLink" href="../terms-of-service.aspx">Terms of Service</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl06_lnkFooterLink" href="../privacy-information.aspx">Privacy Information</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl07_lnkFooterLink" href="../help.aspx">Site Help</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl08_lnkFooterLink" href="../EnewsletterRegistration.aspx">e-Newsletter</a>
        
                &nbsp;|&nbsp;
                <a id="ctl00_footer1_repFooterLinks_ctl09_lnkRss" class="rss" href="../rss.aspx">RSS</a>
            </div>
        
    <div class="subscribe">
        To subscribe to Asia Asset Management magazine: Call us at (852) 2547 7331 during
        business hours (9am to 6pm, HKT) or click <a id="ctl00_footer1_lnkSubscribe" href="../subscription.aspx">here</a>.</div>
    <div class="copyright">
        &copy;
        <span id="ctl00_footer1_lblYear">2017</span>
        Asia-Pacific Media Limited. All rights reserved.<br />
        This material may not be published, broadcast, rewritten or redistributed in any
        form without prior authorisation.
    </div>
    <div class="javacatz">
        Produced by <a href="http://www.javacatz.com/" target="_blank">Javacatz</a></div>
</div>

                    </div>
                 
                </div>
            </div>
        </div>
        
<div class="overlayer layer-login" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_Image1" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <a id="ctl00_LoginBox1_lnkBacktoHome" href="../">Back to Home</a>
    </div>
    <div class="overlayer-header">
        <div class="logo">
            <img id="ctl00_LoginBox1_imgLogo" src="../img/logo/logo-aam-small.png" alt="Asia Asset Management" border="0" />
        </div>
        <div class="title">
            Member Login
        </div>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                <h5>Enjoy unlimited access to</h5>
                <h6>
                    <a href="http://www.asiaasset.com/">www.asiaasset.com</a> quickly growing article
                    database!</h6>
            </div>
            <div class="body-content">
                <div class="halves">
                    <div class="half">
                        <div class="registerbox">
                            <h6>Not a AsiaAsset.com Member yet?</h6>
                            <div class="title">
                                Enjoy Limited Time<br />
                                Free Access
                            </div>
                            <p>
                                Just fill in your profile with login ID and password and you'll be all set.
                            </p>
                            <div class="formButtons2">
                                <a id="ctl00_LoginBox1_lnkRegistration" class="button" href="../subscription.aspx"><span>Register Now</span></a>
                            </div>
                        </div>
                    </div>
                    <div class="half">
                        <div id="ctl00_LoginBox1_upLoginBox">
	
                                
                                    <div class="loginbox">
                                        <h6>Already an AsiaAsset.com Member?</h6>
                                        <div class="title">
                                            Log In Now
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                Login ID or E-mail Address:</label>
                                            <div class="field">
                                                <input name="ctl00$LoginBox1$txtLoginId" type="text" id="ctl00_LoginBox1_txtLoginId" class="text" onkeypress="enterPress(this,event, 'ctl00$LoginBox1$btnLogin', 'loginForm')" />
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                Password:</label>
                                            <div class="field">
                                                <input name="ctl00$LoginBox1$txtPassword" type="password" id="ctl00_LoginBox1_txtPassword" class="text" onkeypress="enterPress(this,event, 'ctl00$LoginBox1$btnLogin', 'loginForm')" />
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                <br />
                                            </label>
                                            <div class="field fineprint">
                                                <a id="ctl00_LoginBox1_lnkForgotPassword" href="javascript:__doPostBack('ctl00$LoginBox1$lnkForgotPassword','')">Forgot Your Password?</a>
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                <br />
                                            </label>
                                            <div class="field fineprint">
                                                <label class="checkbox">
                                                    <span class="checkbox"><input id="ctl00_LoginBox1_chkSaveLoginId" type="checkbox" name="ctl00$LoginBox1$chkSaveLoginId" /><label for="ctl00_LoginBox1_chkSaveLoginId"> Remember me on this computer.</label></span>
                                                </label>
                                            </div>
                                        </div>
                                        <div class="formButtons">
                                            <a id="ctl00_LoginBox1_btnLogin" class="button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LoginBox1$btnLogin&quot;, &quot;&quot;, true, &quot;loginForm&quot;, &quot;&quot;, false, true))"><span>Log In</span></a>
                                        </div>
                                    </div>
                                
                                
                                
                            
</div>
                        <div id="ctl00_LoginBox1_upLoginProgress" style="display:none;">
	
                                <div style="margin-left: 120px; margin-top: 5px;">
                                    <img id="ctl00_LoginBox1_imgAjaxLoad" src="../img/ajax-loader.gif" alt="Loading..." border="0" />
                                    &nbsp;Please wait...
                                </div>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="body-footer">
                &copy;
                2017
                Asia-Pacific Media Limited
            </div>
        </div>
    </div>
</div>

<div class="overlayer layer-renew-subscription" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_SubscriptionRenewMessage1_Image2" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <br />
    </div>
    <div class="overlayer-header">
        <div class="logo">
            <img id="ctl00_LoginBox1_SubscriptionRenewMessage1_imgLogo2" src="../img/logo/logo-aam-small.png" alt="Asia Asset Management" border="0" />
        </div>
        <div class="title">
            Subscription Alert</div>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                
                <h6>
                    Please
                    <a id="ctl00_LoginBox1_SubscriptionRenewMessage1_lnkrenew" href="../Member_SubscriptionManagement.aspx">renew/upgrade</a>
                    now.</h6>
            </div>
            <div class="body-footer">
                &copy;
                2017
                Asia-Pacific Media Limited
            </div>
        </div>
    </div>
</div>


<div class="overlayer layer-banner" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_LandingBannerLayer1_Image2" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <span id="spanBannerCounter">Close in 10 seconds.</span>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                <a id="ctl00_LoginBox1_LandingBannerLayer1_hlBanner"><img id="ctl00_LoginBox1_LandingBannerLayer1_imgBanner" src="" border="0" /></a>
                
            </div>
           
        </div>
    </div>
</div>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-88272261-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

        
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
