
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <base href="http://www.asiaasset.com/" />
    <title id="ctl00_head_lblPageTitle">Taiwan mulls allowing PSPF to invest in real assets - Asia Asset Management - The Journal of Investments &amp; Pensions</title>
    <meta name="Keywords" content="Asia Asset Management, AAM, Public Service Pension Fund, Chou Hung-Hsien, Ministry of Civil Service, Examination Yuan, Executive Yuan, real assets, securitised properties, Grace Lee, Pension Fund Association,  News, Global, Asia, Taiwan" />
    <meta name="Description" content="Pensions: Taiwan reportedly looking to allow pension fund to diversify investments into real assets" />

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="Author" content="Created by Javacatz, maintained by Asia Asset Management" />
<!-- Initializing JS -->
<script language="javaScript" type="text/javascript">var urlroot = "/";</script>
<script type="text/javascript" language="javaScript" src="/js/prototype.js"></script>
<!-- Common CSS -->
<link href="/css/common.css" rel="stylesheet" type="text/css" media="all" />
<link href="/css/aam.css" rel="stylesheet" type="text/css" media="all" />
<!-- Print CSS -->
<link href="/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!-- Common JS -->
<script type="text/javascript" language="javascript" src="/js/scriptaculous/scriptaculous.js?load=effects"></script>
<script type="text/javaScript" language="javaScript" src="/js/common.js"></script>
<!-- Flash Object -->
<script type="text/javascript" language="javascript" src="/js/swfobject.js"></script>
<!-- Project -->
<script type="text/javaScript" language="javaScript" src="/js/aam.js"></script>
<!-- FavIcon -->
<link rel="icon" href="/favicon-20110607.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon-20110607.ico" type="image/x-icon" />
<!-- Social Bookmark -->
<link href="http://www.javacatz.com/modules/socialbookmark/socialbookmark.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" language="javascript" src="http://www.javacatz.com/modules/socialbookmark/socialbookmark.js"></script>
<!-- RSS Feeds -->
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS All Feed" href="/rss.aspx" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS News Feed" href="/rss.aspx?feed=news" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS Events Feed" href="/rss.aspx?feed=events" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS Articles Feed" href="/rss.aspx?feed=articles" /><title>

</title></head>
<body class="template-news" onload="bodyOnLoader();">
    <form name="aspnetForm" method="post" action="news/PSPF_0328.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=cseNPi7HfyXMyfN0eX1E7SHloVt6ymnpwdXV7wemv9zOhLwaWRV7vG00Ylahmk9GUwne0ydShKzs-zIIyHdqglTuh49csyrSoS90yzauSX-1bdX2K0svofD0AGelgzkK6Vu3OlZzM5fBoMFNwieV140jDlR0CUsT7CEpnjr3-lYEsr2T0&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DBFEB374" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWVAKXnfnoAwKpyO/ACgK1kfrjBgKClO3hCgLSyIilAwKJ2MPeAgKynaiYAQLzraaFCALD1b2ZAwLA8LfRAgKAgL9tAsCf0IcJAp7764MEApikpcsIApvzs7IFAsv/w8QBAqPMttcCAtjbtsgCAtGIk8oFAv+MhrQNAr3/tsAFAvjw4/YNAsWV/vgGApLh8u0NAoXX8MkJAqTxoHwCv8ijlQECh8K6+A0C67q/mAIC4LzB6QUC+5TBmwYCurvBnwIC2uiTEQK2r5L3DQLn8bw5AoCF6Z8FAqb+jLQHAsu0tvELAv6Aj64LAvGp4JgDArbvi+0OAuWUxlICsLTZmQEC/rKClQsC6IiE1QoCpane4g8C6JGkNwLEw9X/BwK155K5DALlgvndBgKihLiOCAKbsobVDAL4kp3YAQKdgZofAr7WkrQIAp7W8J4NAt3Xsb4EAt3Xsb4EAs36uZEHAqapo9kFAp2Czq8KArayza4LAumkkqIEAtm19aUHAv3p/6oNArKX0r0BArLC2bgGAtjnou8FAtv0xM8CAuOZuL8JAoqY3b0OAs7kt5UOAt+klv8OAuG70tUOAo629sAGAo2LqPIKAv2XkuIHAo3MtdELAtCxveAHApiznrQKAv+NmMsPAtbYj/MDAvfWzboMAuj/1YwNaC7L3ZVMeE2SFYTXzWG2O5UQT0M=" />
        
        <div class="bodywrap">
            <noscript>
                <div class="noscript">
                    Note: This site contains enhanced user experience that javascript support for your
                web browser is recommended.
                </div>
            </noscript>
            <div id="page">
                <div class="pageInner">
                    

<div class="navDiv-wrap">
    
<div id="nav" class="navDiv navDiv3">
    <div class="navInner">
        
                <ul class="kyMenu2 nav">
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl01_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl01_lnkItem" href="../aam/index.aspx"><span>HOME</span></a>
                    

                </li>
                
                    <!-- Special Login Item -->
                    <li class="login">
                        <a href="http://etfiasia.asiaasset.com/" class="reverse_logo" ><img title="ETFI Asia" src="img/logo/etfi_reverse.png" alt="" /></a><a href="javascript:void(0);" id="topcontent1_extraNav1_btnLogin" onclick="overlayer.open($$('.layer-login').first());return false;"><span>Subscriber Login</span></a></li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1392&amp;MagazineArticleId=5425081a427e4e639628f8e4e75cc8d1"><span>TRENDS</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl01_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Strategy</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_Strategy.aspx"><span>Equity valuations for Asia still attractive</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl02_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Insurance</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_insurance.aspx"><span>China’s insurance sector growing at a rapid rate</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl03_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Real Assets</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_RA.aspx"><span>Getting listed real estate right</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl04_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Pensions</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl04_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_Pensions.aspx"><span>Key personnel departures continue at Korea’s NPS</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1392&amp;MagazineArticleId=92b9d620b7374d74b23f21e1087e31c6"><span>FEATURES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>PRIVATE EQUITY PANORAMA</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_PE1.aspx"><span>SoftBank steps up to buy Fortress</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_PE2.aspx"><span>Different in more ways than one</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>GREATER CHINA</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_GC1.aspx"><span>Mutual fund game-changer</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_GC2.aspx"><span>China’s bond market goes green</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>FAMILY OFFICES</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_FO.aspx"><span>A case of now or never</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl04_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>C-SUITE EXCLUSIVE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl04_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_csuite.aspx"><span>The land of milk and honey</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl05_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>PASSIVE INVESTMENTS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl05_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_PI.aspx"><span>Understanding how leveraging and rebalancing work</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl06_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ABSOLUTE RETURN STRATEGIES</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl06_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_ARS.aspx"><span>An all-weather solution</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl07_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>INSIGHT</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl07_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_Insight.aspx"><span>Back to basics</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>EMERGING MARKET BONDS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_EMB.aspx"><span>Leap of faith</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl09_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>RISK MANAGEMENT</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl09_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_RM.aspx"><span>Bottom-up vs. top-down approaches</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl10_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>TAIWAN UPDATE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl10_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_TW.aspx"><span>Asset management headed in a positive direction</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl11_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MARKETWATCH</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl11_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_MW.aspx"><span>Europe presents a wall of worries</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl12_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>RESPONSIBLE INVESTING</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl12_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_RI.aspx"><span>Value meets values</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MPF INDICATORS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_mpf.aspx"><span>MPF INDICATORS</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>SEARCH DIRECTORY</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/mar2017_directory.aspx"><span>Directory of Manager Appointments & Searches March 2017</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_focusAU.aspx"><span>Focus: Future Fund, Australia</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl15_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ROAD WARRIOR</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl15_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_RW.aspx"><span>Infrastructure travel diary: A day in the life</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl16_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MARCH 2017 E-MAGAZINE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl16_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-03/0317_emag.aspx"><span>March 2017 E-MAG</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1392&amp;MagazineArticleId=956fefda790b4b5290fa5cf814aeac0c"><span>SMART BETA STRATEGIES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_repMagazineSubMenu_ctl01_lnkSubItem" href="http://www.asiaasset.com/aam/2017-03/0317_opinion.aspx"><span>History repeating itself</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_repMagazineSubMenu_ctl02_lnkSubItem" href="http://www.asiaasset.com/aam/2017-03/0317_SBS.aspx"><span>Smartest kid on the block?</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1392&amp;MagazineArticleId=9212f45482cb45b2835b2159923c15bd"><span>GOING PLACES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl01_lnkSubItem" href="http://www.asiaasset.com/aam/2017-03/0317_FT.aspx"><span>Adam Quaife takes over from Stephen Grundlingh at Franklin Templeton</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl02_lnkSubItem" href="http://www.asiaasset.com/aam/2017-03/0317_BNY.aspx"><span>Sang Don Ji joins BNY Mellon as Korea country executive</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl03_lnkSubItem" href="http://www.asiaasset.com/aam/2017-03/0317_SC.aspx"><span>Colin Brooks named securities services vice chairman at StanChart</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl04_lnkSubItem" href="http://www.asiaasset.com/aam/2017-03/0317_SLHK.aspx"><span>Fabien Jeudy appointed as CEO at SLHK</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_lnkItem" href="../IssueTOC.aspx?magazineId=AAM"><span>MAGAZINE</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_repMagazineSubMenu_ctl01_lnkSubItem" href="../IssueTOC.aspx?magazineId=AAM"><span>Current Issue</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_repMagazineSubMenu_ctl02_lnkSubItem" href="../IssueList.aspx?magazineId=AAM"><span>Past Issues</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                </ul>
            
    </div>
</div>



</div>
<div id="header">
    <div class="headerInner">
        <h1>
            <a href="/"><img id="ctl00_topcontent1_imgSiteLogo" src="../img/logo/logo-aam.png" alt="Asia Asset Management" border="0" /></a>
        </h1>
        <div id="ctl00_topcontent1_DateTimeDisplay1_lblDateTime" class="date">Wednesday, March 29, 2017<br/>12:24 AM HKT</div>

        
<div class="extraNav">
    <div class="extraNavInner">
        <div class="nav">
            Not a Subscriber?
            <a id="ctl00_topcontent1_extraNav1_lnkSubscribe" class="smallbutton" href="../subscription.aspx"><span>Subscribe Now</span></a>
            
        </div>
        
<div class="googleSearch">
    <div class="searchbox">
        <script language="javascript" type="text/javascript">
    <!--
    function listenSearch(event) {
        if (event.keyCode == Event.KEY_RETURN) __doPostBack('ctl00$GoogleSearch1$lbtnSearch', 'search');
        return true;
    }
    //-->
        </script>
        <input name="ctl00$topcontent1$extraNav1$GoogleSearch1$txtSearchKeywordinput" type="text" id="ctl00_topcontent1_extraNav1_GoogleSearch1_txtSearchKeywordinput" text="" class="text auto" title="Search Articles and Website" onkeypress="return listenSearch(event);" />
        <a id="ctl00_topcontent1_extraNav1_GoogleSearch1_lbtnSearch" href="javascript:__doPostBack('ctl00$topcontent1$extraNav1$GoogleSearch1$lbtnSearch','')">
        <span><img src="img/icon/icon-search.png" alt="Search" /></span>
        </a>
    </div>
</div>

    </div>
</div>
<div class="filter">
    <div class="select">
        <select name="ctl00$topcontent1$extraNav1$ddlCountryFilter" id="ctl00_topcontent1_extraNav1_ddlCountryFilter" onchange="try{this.next().show()}catch(e){};if (this.value!='') window.location=this.value;">
	<option value="">Country</option>
	<option value="../ListByCountry.aspx?Country=Africa">Africa</option>
	<option value="../ListByCountry.aspx?Country=Asia">Asia</option>
	<option value="../ListByCountry.aspx?Country=Asia Pacific">Asia Pacific</option>
	<option value="../ListByCountry.aspx?Country=Asia-Pacific">Asia-Pacific</option>
	<option value="../ListByCountry.aspx?Country=Australia">Australia</option>
	<option value="../ListByCountry.aspx?Country=Bahrain">Bahrain</option>
	<option value="../ListByCountry.aspx?Country=Bangladesh">Bangladesh</option>
	<option value="../ListByCountry.aspx?Country=Brazil">Brazil</option>
	<option value="../ListByCountry.aspx?Country=BRICs">BRICs</option>
	<option value="../ListByCountry.aspx?Country=Brunei">Brunei</option>
	<option value="../ListByCountry.aspx?Country=Brunei Darussalam">Brunei Darussalam</option>
	<option value="../ListByCountry.aspx?Country=Cambodia">Cambodia</option>
	<option value="../ListByCountry.aspx?Country=Canada">Canada</option>
	<option value="../ListByCountry.aspx?Country=Cayman Islands">Cayman Islands</option>
	<option value="../ListByCountry.aspx?Country=China">China</option>
	<option value="../ListByCountry.aspx?Country=Developed Markets">Developed Markets</option>
	<option value="../ListByCountry.aspx?Country=Emerging Markets">Emerging Markets</option>
	<option value="../ListByCountry.aspx?Country=England">England</option>
	<option value="../ListByCountry.aspx?Country=Europe">Europe</option>
	<option value="../ListByCountry.aspx?Country=France">France</option>
	<option value="../ListByCountry.aspx?Country=GCC">GCC</option>
	<option value="../ListByCountry.aspx?Country=Germany">Germany</option>
	<option value="../ListByCountry.aspx?Country=Global">Global</option>
	<option value="../ListByCountry.aspx?Country=Greater China">Greater China</option>
	<option value="../ListByCountry.aspx?Country=Greece">Greece</option>
	<option value="../ListByCountry.aspx?Country=Holland">Holland</option>
	<option value="../ListByCountry.aspx?Country=Hong Kong">Hong Kong</option>
	<option value="../ListByCountry.aspx?Country=India">India</option>
	<option value="../ListByCountry.aspx?Country=Indonesia">Indonesia</option>
	<option value="../ListByCountry.aspx?Country=Ireland">Ireland</option>
	<option value="../ListByCountry.aspx?Country=Italy">Italy</option>
	<option value="../ListByCountry.aspx?Country=Japan">Japan</option>
	<option value="../ListByCountry.aspx?Country=Korea">Korea</option>
	<option value="../ListByCountry.aspx?Country=Kuwait">Kuwait</option>
	<option value="../ListByCountry.aspx?Country=Latin America">Latin America</option>
	<option value="../ListByCountry.aspx?Country=Lux">Lux</option>
	<option value="../ListByCountry.aspx?Country=Luxembourg">Luxembourg</option>
	<option value="../ListByCountry.aspx?Country=Macau">Macau</option>
	<option value="../ListByCountry.aspx?Country=Malaysia">Malaysia</option>
	<option value="../ListByCountry.aspx?Country=MENA">MENA</option>
	<option value="../ListByCountry.aspx?Country=Mexico">Mexico</option>
	<option value="../ListByCountry.aspx?Country=Middle East">Middle East</option>
	<option value="../ListByCountry.aspx?Country=Mongolia">Mongolia</option>
	<option value="../ListByCountry.aspx?Country=Myanmar">Myanmar</option>
	<option value="../ListByCountry.aspx?Country=Netherlands">Netherlands</option>
	<option value="../ListByCountry.aspx?Country=New Zealand">New Zealand</option>
	<option value="../ListByCountry.aspx?Country=News">News</option>
	<option value="../ListByCountry.aspx?Country=Nigeria">Nigeria</option>
	<option value="../ListByCountry.aspx?Country=North America">North America</option>
	<option value="../ListByCountry.aspx?Country=Norway">Norway</option>
	<option value="../ListByCountry.aspx?Country=Pakistan">Pakistan</option>
	<option value="../ListByCountry.aspx?Country=Philippines">Philippines</option>
	<option value="../ListByCountry.aspx?Country=Portugal">Portugal</option>
	<option value="../ListByCountry.aspx?Country=Portugal">Portugal</option>
	<option value="../ListByCountry.aspx?Country=Qatar">Qatar</option>
	<option value="../ListByCountry.aspx?Country=Russia">Russia</option>
	<option value="../ListByCountry.aspx?Country=Saudi Arabia">Saudi Arabia</option>
	<option value="../ListByCountry.aspx?Country=Scandinavia">Scandinavia</option>
	<option value="../ListByCountry.aspx?Country=Scotland">Scotland</option>
	<option value="../ListByCountry.aspx?Country=Singapore">Singapore</option>
	<option value="../ListByCountry.aspx?Country=South Africa">South Africa</option>
	<option value="../ListByCountry.aspx?Country=South America">South America</option>
	<option value="../ListByCountry.aspx?Country=Southeast Asia">Southeast Asia</option>
	<option value="../ListByCountry.aspx?Country=Spain">Spain</option>
	<option value="../ListByCountry.aspx?Country=Sri Lanka">Sri Lanka</option>
	<option value="../ListByCountry.aspx?Country=Switzerland">Switzerland</option>
	<option value="../ListByCountry.aspx?Country=Taiwan">Taiwan</option>
	<option value="../ListByCountry.aspx?Country=Thailand">Thailand</option>
	<option value="../ListByCountry.aspx?Country=Turkey">Turkey</option>
	<option value="../ListByCountry.aspx?Country=U.S.A.">U.S.A.</option>
	<option value="../ListByCountry.aspx?Country=United Arab">United Arab</option>
	<option value="../ListByCountry.aspx?Country=United Kingdom">United Kingdom</option>
	<option value="../ListByCountry.aspx?Country=USA">USA</option>
	<option value="../ListByCountry.aspx?Country=Vietnam">Vietnam</option>

</select>
    </div>
</div>

    </div>
</div>
<div class="navDiv-wrap">
    
    
<div class="navDiv navDiv1">
    <ul class="nav kyMenu2 keepRight">
        
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_lnkTopNavItem" href="../winners-list.aspx"><span>Awards</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl01_lnkSubNavItem" href="../winners-list.aspx"><span>Best of the Best Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl02_lnkSubNavItem" href="../mpfwinners.aspx"><span>The MPF Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl03_lnkSubNavItem" href="../ETF-winners.aspx"><span>ETF and Indexing Awards</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl01_lnkTopNavItem" class="current" href="../newslist.aspx"><span>News</span></a>
                    
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_lnkTopNavItem" href="../upcoming_events.aspx"><span>Events</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_repSubNav_ctl01_lnkSubNavItem" href="../EventsArchive.aspx"><span>Events Archive</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_repSubNav_ctl02_lnkSubNavItem" href="../aboutevents.aspx"><span>AAM Events in 2017</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_lnkTopNavItem" href="../publications.aspx"><span>Publications</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl01_lnkSubNavItem" href="../publications.aspx"><span>Overview</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl02_lnkSubNavItem" href="http://www.asiaasset.com/subscription.aspx"><span>Asia Asset Management</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl03_lnkSubNavItem" href="http://www.asiaasset.com/publication/etfiasia_standard.aspx" target="_blank"><span>ETFI Asia</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl04_lnkSubNavItem" href="../PublicationList.aspx"><span>List of Publications For Sale</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_lnkTopNavItem" href="../best-awards-supplement2015.aspx"><span>Supplements</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl01_lnkSubNavItem" href="../best-awards-supplement2015.aspx"><span>2015 Best of the Best Awards Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl02_lnkSubNavItem" href="../20th-special.aspx"><span>20th Anniversary Special Edition</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl03_lnkSubNavItem" href="../June-2015-ETF-Indexing-Supplement.aspx"><span>June 2015 - ETF & Indexing Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl04_lnkSubNavItem" href="../May-2014-MPF-Supplement.aspx"><span>May 2014 - MPF Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl05_lnkSubNavItem" href="../18thspecial.aspx"><span>18th Anniversary Special Edition</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl06_lnkSubNavItem" href="../QFII-Searching-for-Shangri-La.aspx"><span>QFII: Searching for Shangri-La</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_lnkTopNavItem" href="../aboutfms.aspx"><span>Fund Manager Surveys</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl01_lnkSubNavItem" href="../aboutfms.aspx"><span>AAM 2016 Fund Manager Survey results now available</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl02_lnkSubNavItem" href="http://www.asiaasset.com//upload/File/Order-Form---Fund-Manager-Survey.doc"><span>Buy the latest Fund Manager Survey results</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl03_lnkSubNavItem" href="../fms-latest.aspx"><span>Recent Surveys</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl04_lnkSubNavItem" href="../fms-archive.aspx"><span>Archive</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_lnkTopNavItem" href="../0608_video_Tim_Edwards_spdji.aspx"><span>Photos & Videos</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl01_lnkSubNavItem" href="../0608_video_Tim_Edwards_spdji.aspx"><span>Video Exclusive</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl02_lnkSubNavItem" href="../boba-album.aspx"><span>Best of the Best Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl03_lnkSubNavItem" href="../mpf-awards-album.aspx"><span>The MPF Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl04_lnkSubNavItem" href="../ETF-Awards.aspx"><span>ETF and Indexing Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl05_lnkSubNavItem" href="../Prize.aspx"><span>Prize</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl06_lnkSubNavItem" href="../Forums-album.aspx"><span>Forums</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl07_lnkSubNavItem" href="../2016-RT-album.aspx"><span>2016 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl08_lnkSubNavItem" href="../2015-RT-album.aspx"><span>2015 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl09_lnkSubNavItem" href="../2014-RT-album.aspx"><span>2014 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl10_lnkSubNavItem" href="../2013-RT-album.aspx"><span>2013 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl11_lnkSubNavItem" href="../2012-RT-album.aspx"><span>2012 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl12_lnkSubNavItem" href="../2011-RT-album.aspx"><span>2011 Roundtable</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_lnkTopNavItem" href="../white-paper.aspx"><span>White Papers</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_repSubNav_ctl01_lnkSubNavItem" href="../white-paper.aspx"><span>White Papers</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
    </ul>
</div>




</div>



                    <div id="body">
                        <div class="bodyInner">
                            <div class="body-group">
                                <div id="main" class="main">
                                    <div class="mainInner">
                                        
    <div class="returnLink inMagTopMenu"><a id="lbYearIssue" class="smallbutton3" href="NewsList.aspx"><span>Back to News</span></a></div>
    <h3>
        Taiwan mulls allowing PSPF to invest in real assets</h3>
    <p class="category">
        29 March 2017
        &nbsp;
        Category: News, Asia, Global, Taiwan
        &nbsp; 
        By Asia Asset Management
    </p>
    <div class="printBar">
        


<div class="social">
    <a href="https://twitter.com/share?url=http://www.asiaasset.com/news/PSPF_0328.aspx" target="_blank" class="icon-twitter"><span>
        <img src="/img/icon/icon-twitter.png" alt="Twitter" /></span></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.asiaasset.com/news/PSPF_0328.aspx" target="_blank" class="icon-linkedin"><span>
        <img src="/img/icon/icon-linkedin.png" alt="LinkedIn" /></span></a>
    <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.asiaasset.com/news/PSPF_0328.aspx&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21&amp;send=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 150px; height: 21px;" allowtransparency="true"></iframe>
</div>


        
        
<div class="printBar-right">
     <a id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_lnkRecommend" class="recommend" href="javascript:__doPostBack('ctl00$ContentPlaceHolderMain$TopNewsToolBar$lnkRecommend','')">0 Recommend</a>
    <a href="javascript:void(0);" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnEmailIcon" onclick="javacatzSendToFriend.toggle($(this));return false;" title="Email this">
        <img src="/img/ico_email.gif" alt="Email this" /></a>
    <a href="javascript:printPage2();" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnPrintIcon" title="Print this page">
        <img src="/img/ico_print.gif" alt="Print this" /></a>
    <a href="javascript:void(0);" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnBookMark" onclick="javacatzSocialBookmark.toggle($(this));return false;" title="bookmark this">
        <img src="/img/ico_share.gif" alt="Bookmark this" /></a>
    <span id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_divTextSizeControl">
        <a title="Smaller Text" href="javascript:adjustText(100);">
            <img src="/img/ico_smallersize.gif" alt="smaller" /></a>
        <a title="Bigger Text" href="javascript:adjustText(120);">
            <img src="/img/ico_biggersize.gif" alt="bigger" /></a>
    </span>
</div>


    </div>
    <p style="text-align: justify;">
	<span style="font-size: 100%; font-style: inherit;">The Taiwanese government is reportedly studying the feasibility of allowing the Public Service Pension Fund (PSPF), the island state&rsquo;s second largest retirement scheme, to invest in real assets.</span></p>
<p style="text-align: justify;">
	According to a report in <i>China Times</i>, Chou Hung-Hsien, Minister at Taiwan&rsquo;s Ministry of Civil Service, said the ministry has been in talks with the Examination Yuan, the government body responsible for the PSPF&rsquo;s mandate outsourcing, and the Executive Yuan, the executive branch of the Taiwanese government, to evaluate the possibility of incorporating real assets in the PSPF&rsquo;s portfolio.</p>
<p style="text-align: justify;">
	Mr. Chou reportedly pointed out that local insurers had been permitted to invest in onshore and offshore properties since 2012, and as such, financial regulatory bodies should press ahead to lift the restriction for the PSPF.</p>
<p style="text-align: justify;">
	&ldquo;The move will significantly help to diversify investment channels for the PSPF as well as beef up its investment return in view of the vibrant property market,&rdquo; Mr. Chou was quoted as saying, without providing a timeline for such a move.</p>
<p style="text-align: justify;">
	Grace Lee, chairperson of Taiwan&rsquo;s Pension Fund Association, tells <i>Asia Asset Management </i>that the PSPF&rsquo;s investment performance has been stable over the past few years.</p>
<p style="text-align: justify;">
	&ldquo;It&rsquo;s hard to predict whether the relaxation of property investment will improve its investment performance. It&rsquo;s very dependent on which types of properties the pension will be allowed to access. Also, direct investments in real assets are technically more difficult compared to investing in securitised properties,&rdquo; she says. &nbsp;</p>
<p style="text-align: justify;">
	According to its latest monthly financial report for members<b>, </b>the PSPF posted a return of 0.23% year-on-year in January this year, underperforming its benchmark two-year local fixed deposit rate of 1.04% during the period.&nbsp;</p>
<p style="text-align: justify;">
	The PSPF had approximately NT$545.5 billion (US$18.08 billion) in total investment assets as of January 31, 2017. &nbsp;&nbsp;</p>
    <br />
    

                                    </div>
                                </div>
                                <div id="side">
                                    <div class="sideInner">
                                        
<div class="highlights">
    <div class="header header2">
       Highlights
    </div>
    <div class="item-wrap">
        
                <div id="ctl00_HighLights1_repArticles_ctl00_divItem" class="item">
                    <a id="ctl00_HighLights1_repArticles_ctl00_lnkhighlightsItem" class="title" href="../aam/2017-03/0317_opinion.aspx">History repeating itself</a>
                    <div id="ctl00_HighLights1_repArticles_ctl00_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl00_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl01_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl01_lnkhighlightsItem" class="title" href="../aam/2017-03/0317_focusAU.aspx">Focus: Future Fund, Australia</a>
                    <div id="ctl00_HighLights1_repArticles_ctl01_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl01_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl02_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl02_lnkhighlightsItem" class="title" href="../aam/2017-03/0317_SC.aspx">Colin Brooks named securities services vice chairman at StanChart</a>
                    <div id="ctl00_HighLights1_repArticles_ctl02_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl02_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl03_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl03_lnkhighlightsItem" class="title" href="../aam/2017-03/0317_ARS.aspx">An all-weather solution</a>
                    <div id="ctl00_HighLights1_repArticles_ctl03_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl03_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl04_divItem" class="item">
                    <a id="ctl00_HighLights1_repArticles_ctl04_lnkhighlightsItem" class="title" href="../aam/2017-03/0317_GC2.aspx">China’s bond market goes green</a>
                    <div id="ctl00_HighLights1_repArticles_ctl04_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl04_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl05_divItem" class="item">
                    <a id="ctl00_HighLights1_repArticles_ctl05_lnkhighlightsItem" class="title" href="../aam/2017-03/0317_RM.aspx">Bottom-up vs. top-down approaches</a>
                    <div id="ctl00_HighLights1_repArticles_ctl05_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl05_divSummary" class="summary"></div>
                </div>
            
        
                <div id="ctl00_HighLights1_repHighlightList_ctl00_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl00_lnkhighlightsItem" class="title" href="/news/OldMutual_CH_NIM_2703_DM.aspx">Old Mutual to sell US$446 million stake in US asset management arm to China’s HNA Capital</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl01_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl01_lnkhighlightsItem" class="title" href="/news/China_financial_NIM2_DM_2703.aspx">China seeks “fair treatment” overseas for liberalising financial sector</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl02_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl02_lnkhighlightsItem" class="title" href="/news/MPF_DIS_0324.aspx">BlackRock unveils two new index funds for MPF’s DIS</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl03_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl03_lnkhighlightsItem" class="title" href="/news/China_Life_NIM_final_DMfinal_2403.aspx">China Life to further diversify foreign investments</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl04_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl04_lnkhighlightsItem" class="title" href="/news/PEPanorama_2403_PM_NM_DM2403.aspx">PE Panorama: Majors positioning themselves to acquire The Body Shop</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl05_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl05_lnkhighlightsItem" class="title" href="/news/China_report_NM_DM2403.aspx">China should align market measures, industry group says</a>
                    
                    
                </div>
            
    </div>
    
</div>



                                        <div class="highlights">
                                            
<div class="highlights">
    <div class="header header2">Most Popular...</div>
    <div class="item-wrap">
        <div class="item-left">
            
            
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl00_lnkPagelink" class="title" href="http://www.asiaasset.com/news/SSGA_0803NL_NH_DM_final.aspx">State Street tackles gender equality in finance</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl01_lnkPagelink" class="title" href="http://www.asiaasset.com/news/CreditSuisse_0203NL_NH_DM_final.aspx">Global hedge fund investors eye Asia Pacific and EM exposures</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl02_lnkPagelink" class="title" href="http://www.asiaasset.com/news/ADB_0103NL_NH.aspx">Green infrastructure takes flight in Asia</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl03_lnkPagelink" class="title" href="http://www.asiaasset.com/news/Manulife-NM_DM1503.aspx">Manulife receives China WFOE licence</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl04_lnkPagelink" class="title" href="http://www.asiaasset.com/news/goldETFs-NM2_DM.aspx">Changing landscape for gold ETFs</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl05_lnkPagelink" class="title" href="http://www.asiaasset.com/news/LIETF_NL_1303-NM_DM.aspx">Hong Kong’s first batch of L&I ETFs tracking local stock indices to debut</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl06_lnkPagelink" class="title" href="http://www.asiaasset.com/news/AFP_PhilippinesInfra_AFP0903.aspx">Philippines aims for ‘golden age of infrastructure’</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl07_lnkPagelink" class="title" href="http://www.asiaasset.com/news/ValuePartners_0803CH_NH_DM.aspx">Value Partners sees signs of recovery in 2017</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl08_lnkPagelink" class="title" href="http://www.asiaasset.com/news/Colliers_0303NL_NH_DM_final.aspx">China leads as Asia’s most active property investment market</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl09_lnkPagelink" class="title" href="http://www.asiaasset.com/aam/2017-03/0317_RI.aspx">Value meets values</a>
                    </div>
                
        </div>
        <div class="item-right">

            
        </div>
    </div>
</div>




                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div id="right" class="right">
                                <div class="rightInner">
                                    <div id="ctl00_AdvertisementsList2_divAdvertisements" class="advertisements">
    
            <div class="advertisement">
                <a id="ctl00_AdvertisementsList2_repBanners_ctl00_lnkBanner" title="Full access to aam" href="http://www.asiaasset.com/controls/BannerHandler.aspx?BannerId=221"><img title="Full access to aam" src="../upload/Banners/Generic-Right/full-access-white-paper.jpg" border="0" /></a>
                
            </div>
        
            <div class="advertisement">
                <a id="ctl00_AdvertisementsList2_repBanners_ctl01_lnkBanner" title="AAM Roundtables" href="http://www.asiaasset.com/controls/BannerHandler.aspx?BannerId=225"><img title="AAM Roundtables" src="../upload/Banners/Generic-Right/roundtables-200px-300px.jpg" border="0" /></a>
                
            </div>
        
</div>

                                </div>
                            </div>
                           

                        </div>
                    </div>
                    <div id="footer">
                        
<div class="footerInner">
    
            <div class="links">
        
            <a id="ctl00_footer1_repFooterLinks_ctl01_lnkFooterLink" href="../about_us_company.aspx">About Us</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl02_lnkFooterLink" href="../advertise.aspx">Advertise</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl03_lnkFooterLink" href="../editorialteam.aspx">Editorial</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl04_lnkFooterLink" href="../about_us_contact.aspx">Contacts</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl05_lnkFooterLink" href="../terms-of-service.aspx">Terms of Service</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl06_lnkFooterLink" href="../privacy-information.aspx">Privacy Information</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl07_lnkFooterLink" href="../help.aspx">Site Help</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl08_lnkFooterLink" href="../EnewsletterRegistration.aspx">e-Newsletter</a>
        
                &nbsp;|&nbsp;
                <a id="ctl00_footer1_repFooterLinks_ctl09_lnkRss" class="rss" href="../rss.aspx">RSS</a>
            </div>
        
    <div class="subscribe">
        To subscribe to Asia Asset Management magazine: Call us at (852) 2547 7331 during
        business hours (9am to 6pm, HKT) or click <a id="ctl00_footer1_lnkSubscribe" href="../subscription.aspx">here</a>.</div>
    <div class="copyright">
        &copy;
        <span id="ctl00_footer1_lblYear">2017</span>
        Asia-Pacific Media Limited. All rights reserved.<br />
        This material may not be published, broadcast, rewritten or redistributed in any
        form without prior authorisation.
    </div>
    <div class="javacatz">
        Produced by <a href="http://www.javacatz.com/" target="_blank">Javacatz</a></div>
</div>

                    </div>
                 
                </div>
            </div>
        </div>
        
<div class="overlayer layer-login" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_Image1" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <a id="ctl00_LoginBox1_lnkBacktoHome" href="../">Back to Home</a>
    </div>
    <div class="overlayer-header">
        <div class="logo">
            <img id="ctl00_LoginBox1_imgLogo" src="../img/logo/logo-aam-small.png" alt="Asia Asset Management" border="0" />
        </div>
        <div class="title">
            Member Login
        </div>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                <h5>Enjoy unlimited access to</h5>
                <h6>
                    <a href="http://www.asiaasset.com/">www.asiaasset.com</a> quickly growing article
                    database!</h6>
            </div>
            <div class="body-content">
                <div class="halves">
                    <div class="half">
                        <div class="registerbox">
                            <h6>Not a AsiaAsset.com Member yet?</h6>
                            <div class="title">
                                Enjoy Limited Time<br />
                                Free Access
                            </div>
                            <p>
                                Just fill in your profile with login ID and password and you'll be all set.
                            </p>
                            <div class="formButtons2">
                                <a id="ctl00_LoginBox1_lnkRegistration" class="button" href="../subscription.aspx"><span>Register Now</span></a>
                            </div>
                        </div>
                    </div>
                    <div class="half">
                        <div id="ctl00_LoginBox1_upLoginBox">
	
                                
                                    <div class="loginbox">
                                        <h6>Already an AsiaAsset.com Member?</h6>
                                        <div class="title">
                                            Log In Now
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                Login ID or E-mail Address:</label>
                                            <div class="field">
                                                <input name="ctl00$LoginBox1$txtLoginId" type="text" id="ctl00_LoginBox1_txtLoginId" class="text" onkeypress="enterPress(this,event, 'ctl00$LoginBox1$btnLogin', 'loginForm')" />
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                Password:</label>
                                            <div class="field">
                                                <input name="ctl00$LoginBox1$txtPassword" type="password" id="ctl00_LoginBox1_txtPassword" class="text" onkeypress="enterPress(this,event, 'ctl00$LoginBox1$btnLogin', 'loginForm')" />
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                <br />
                                            </label>
                                            <div class="field fineprint">
                                                <a id="ctl00_LoginBox1_lnkForgotPassword" href="javascript:__doPostBack('ctl00$LoginBox1$lnkForgotPassword','')">Forgot Your Password?</a>
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                <br />
                                            </label>
                                            <div class="field fineprint">
                                                <label class="checkbox">
                                                    <span class="checkbox"><input id="ctl00_LoginBox1_chkSaveLoginId" type="checkbox" name="ctl00$LoginBox1$chkSaveLoginId" /><label for="ctl00_LoginBox1_chkSaveLoginId"> Remember me on this computer.</label></span>
                                                </label>
                                            </div>
                                        </div>
                                        <div class="formButtons">
                                            <a id="ctl00_LoginBox1_btnLogin" class="button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LoginBox1$btnLogin&quot;, &quot;&quot;, true, &quot;loginForm&quot;, &quot;&quot;, false, true))"><span>Log In</span></a>
                                        </div>
                                    </div>
                                
                                
                                
                            
</div>
                        <div id="ctl00_LoginBox1_upLoginProgress" style="display:none;">
	
                                <div style="margin-left: 120px; margin-top: 5px;">
                                    <img id="ctl00_LoginBox1_imgAjaxLoad" src="../img/ajax-loader.gif" alt="Loading..." border="0" />
                                    &nbsp;Please wait...
                                </div>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="body-footer">
                &copy;
                2017
                Asia-Pacific Media Limited
            </div>
        </div>
    </div>
</div>

<div class="overlayer layer-renew-subscription" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_SubscriptionRenewMessage1_Image2" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <br />
    </div>
    <div class="overlayer-header">
        <div class="logo">
            <img id="ctl00_LoginBox1_SubscriptionRenewMessage1_imgLogo2" src="../img/logo/logo-aam-small.png" alt="Asia Asset Management" border="0" />
        </div>
        <div class="title">
            Subscription Alert</div>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                
                <h6>
                    Please
                    <a id="ctl00_LoginBox1_SubscriptionRenewMessage1_lnkrenew" href="../Member_SubscriptionManagement.aspx">renew/upgrade</a>
                    now.</h6>
            </div>
            <div class="body-footer">
                &copy;
                2017
                Asia-Pacific Media Limited
            </div>
        </div>
    </div>
</div>


<div class="overlayer layer-banner" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_LandingBannerLayer1_Image2" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <span id="spanBannerCounter">Close in 10 seconds.</span>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                <a id="ctl00_LoginBox1_LandingBannerLayer1_hlBanner"><img id="ctl00_LoginBox1_LandingBannerLayer1_imgBanner" src="" border="0" /></a>
                
            </div>
           
        </div>
    </div>
</div>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-88272261-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

        
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
