
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <base href="http://www.asiaasset.com/" />
    <title id="ctl00_head_lblPageTitle">Colin Brooks named vice chairman of Standard Chartered’s securities services business - Asia Asset Management - The Journal of Investments &amp; Pensions</title>
    <meta name="Keywords" content="Asia Asset Management, AAM, News, Global, Asia, UK, Singapore, Standard Chartered, Colin Brooks, Margaret Harwood-Jones, HSBC" />
    <meta name="Description" content="Securities Services: Based in Singapore, he will act as a strategic adviser to the business and management team and a senior sponsor to clients" />

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="Author" content="Created by Javacatz, maintained by Asia Asset Management" />
<!-- Initializing JS -->
<script language="javaScript" type="text/javascript">var urlroot = "/";</script>
<script type="text/javascript" language="javaScript" src="/js/prototype.js"></script>
<!-- Common CSS -->
<link href="/css/common.css" rel="stylesheet" type="text/css" media="all" />
<link href="/css/aam.css" rel="stylesheet" type="text/css" media="all" />
<!-- Print CSS -->
<link href="/css/print.css" rel="stylesheet" type="text/css" media="print" />
<!-- Common JS -->
<script type="text/javascript" language="javascript" src="/js/scriptaculous/scriptaculous.js?load=effects"></script>
<script type="text/javaScript" language="javaScript" src="/js/common.js"></script>
<!-- Flash Object -->
<script type="text/javascript" language="javascript" src="/js/swfobject.js"></script>
<!-- Project -->
<script type="text/javaScript" language="javaScript" src="/js/aam.js"></script>
<!-- FavIcon -->
<link rel="icon" href="/favicon-20110607.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon-20110607.ico" type="image/x-icon" />
<!-- Social Bookmark -->
<link href="http://www.javacatz.com/modules/socialbookmark/socialbookmark.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" language="javascript" src="http://www.javacatz.com/modules/socialbookmark/socialbookmark.js"></script>
<!-- RSS Feeds -->
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS All Feed" href="/rss.aspx" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS News Feed" href="/rss.aspx?feed=news" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS Events Feed" href="/rss.aspx?feed=events" />
<link rel="alternate" type="application/rss+xml" title="Asia Asset Management RSS Articles Feed" href="/rss.aspx?feed=articles" /><title>

</title></head>
<body class="template-news" onload="bodyOnLoader();">
    <form name="aspnetForm" method="post" action="news/SCColinBrooks_dm0102_NH.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=cseNPi7HfyXMyfN0eX1E7SHloVt6ymnpwdXV7wemv9zOhLwaWRV7vG00Ylahmk9GUwne0ydShKzs-zIIyHdqglTuh49csyrSoS90yzauSX-1bdX2K0svofD0AGelgzkK6Vu3OlZzM5fBoMFNwieV140jDlR0CUsT7CEpnjr3-lYEsr2T0&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DBFEB374" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWVALX6fuPCAKpyO/ACgK1kfrjBgKClO3hCgLSyIilAwKJ2MPeAgKynaiYAQLzraaFCALD1b2ZAwLA8LfRAgKAgL9tAsCf0IcJAp7764MEApikpcsIApvzs7IFAsv/w8QBAqPMttcCAtjbtsgCAtGIk8oFAv+MhrQNAr3/tsAFAvjw4/YNAsWV/vgGApLh8u0NAoXX8MkJAqTxoHwCv8ijlQECh8K6+A0C67q/mAIC4LzB6QUC+5TBmwYCurvBnwIC2uiTEQK2r5L3DQLn8bw5AoCF6Z8FAqb+jLQHAsu0tvELAv6Aj64LAvGp4JgDArbvi+0OAuWUxlICsLTZmQEC/rKClQsC6IiE1QoCpane4g8C6JGkNwLEw9X/BwK155K5DALlgvndBgKihLiOCAKbsobVDAL4kp3YAQKdgZofAr7WkrQIAp7W8J4NAt3Xsb4EAt3Xsb4EAs36uZEHAqapo9kFAp2Czq8KArayza4LAumkkqIEAtm19aUHAv3p/6oNArKX0r0BArLC2bgGAtjnou8FAtv0xM8CAuOZuL8JAoqY3b0OAs7kt5UOAt+klv8OAuG70tUOAo629sAGAo2LqPIKAv2XkuIHAo3MtdELAtCxveAHApiznrQKAv+NmMsPAtbYj/MDAvfWzboMAuj/1YwNPvXzkpdGUHb/7Cd7dSBT/Wt2vCo=" />
        
        <div class="bodywrap">
            <noscript>
                <div class="noscript">
                    Note: This site contains enhanced user experience that javascript support for your
                web browser is recommended.
                </div>
            </noscript>
            <div id="page">
                <div class="pageInner">
                    

<div class="navDiv-wrap">
    
<div id="nav" class="navDiv navDiv3">
    <div class="navInner">
        
                <ul class="kyMenu2 nav">
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl01_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl01_lnkItem" href="../aam/index.aspx"><span>HOME</span></a>
                    

                </li>
                
                    <!-- Special Login Item -->
                    <li class="login">
                        <a href="http://etfiasia.asiaasset.com/" class="reverse_logo" ><img title="ETFI Asia" src="img/logo/etfi_reverse.png" alt="" /></a><a href="javascript:void(0);" id="topcontent1_extraNav1_btnLogin" onclick="overlayer.open($$('.layer-login').first());return false;"><span>Subscriber Login</span></a></li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1391&amp;MagazineArticleId=edacb67b09bf4b75a585ce3ec364c268"><span>TRENDS</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl01_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Strategy</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_Strategy.aspx"><span>Chinese insurers are flocking to offshore funds</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl02_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Alternatives</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_Alternatives.aspx"><span>Investors navigate low-interest-rate environment through alternative strategies</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl03_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>Market Presence</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl02_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_MP.aspx"><span>Increasing interest in Asian private debt from institutional investors</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1391&amp;MagazineArticleId=fc75d6f8be8d4945911d5403ebacd462"><span>FEATURES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>GREATER CHINA</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_GC1.aspx"><span>China clamps down on capital outflows</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl01_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_GC2.aspx"><span>A rocky road ahead</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>INSIGHT</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl02_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_insight.aspx"><span>AMO launch may trigger another round of industry consolidation</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>PRIVATE EQUITY PANORAMA</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_PE1.aspx"><span>ILPA template likely to become PE industry standard worldwide</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl03_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_PE2.aspx"><span>US Commerce Secretary-nominee Wilbur Ross a controversial Trump choice</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl04_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ASIAN ETF UPDATE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl04_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_ETF.aspx"><span>The next big growth opportunity</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl05_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>PENSIONS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl05_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_pensions.aspx"><span>Raising the stakes</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl06_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>FOCUS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl06_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_focus.aspx"><span>Catch me if you can!</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl07_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>C-SUITE EXCLUSIVE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl07_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_csuite.aspx"><span>Insuring the insurers</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>THAILAND ROUNDTABLE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl08_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_ThailandRT.aspx"><span>Keeping it clean and above board</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl09_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MPF INDICATORS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl09_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_mpf.aspx"><span>MPF INDICATORS</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl10_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ASIAN BONDS</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl10_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_Bond.aspx"><span>Healthy outlook for US credits</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl11_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>TAIWAN ETF FORUM</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl11_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_TWETF.aspx"><span>The ETF revolution in Asia</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl12_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>MARKETWATCH</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl12_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_MW.aspx"><span>Expectation is for RMB weakness</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>SEARCH DIRECTORY</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/feb2017_directory.aspx"><span>Directory of Manager Appointments & Searches February 2017</span></a>
                                        </div>
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl13_repMagazineInnerMenu_ctl02_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_focusHK.aspx"><span>Focus: Subsidized School Provident Fund, Hong Kong</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>ROAD WARRIOR</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl14_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_RW.aspx"><span>Commercialisation – a Road Warrior’s common sense guide</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl15_lnkSubItem" onclick="kyMenu2.toggleUl(this);" href="javascript:void(0);"><span>FEBRUARY 2017 E-MAGAZINE</span></a>
                                
                                        <div class="ul" style="display: none;">
                                            <div class="ulInner">
                                    
                                        <div class="li">
                                            <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl03_repMagazineSubMenu_ctl15_repMagazineInnerMenu_ctl01_lnkInnerItem" href="http://www.asiaasset.com/aam/2017-02/0217_emag.aspx"><span>February 2017 E-MAG</span></a>
                                        </div>
                                    
                                        </div></div>
                                    
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1391&amp;MagazineArticleId=d988fdfa6e314e96b3a2dee73507273c"><span>INVESTING IN INFRASTRUCTURE</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_repMagazineSubMenu_ctl01_lnkSubItem" href="http://www.asiaasset.com/aam/2017-02/0217_opinion.aspx"><span>Build it and they will come, maybe</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl04_repMagazineSubMenu_ctl02_lnkSubItem" href="http://www.asiaasset.com/aam/2017-02/0217_investing.aspx"><span>Staking a claim</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_lnkItem" href="../MagazineTopMenu_index.aspx?magazineId=AAM&amp;IssueId=1391&amp;MagazineArticleId=04b99c765d90488da0a07e24c0dabbf3"><span>GOING PLACES</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl01_lnkSubItem" href="http://www.asiaasset.com/aam/2017-02/0217_Savills.aspx"><span>Savills IM names director, fund management for Singapore</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl02_lnkSubItem" href="http://www.asiaasset.com/aam/2017-02/0217_SSGA.aspx"><span>SSGA hires head of client relationships for Southeast Asia</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl03_lnkSubItem" href="http://www.asiaasset.com/aam/2017-02/0217_Barings.aspx"><span>Ike Bae replaces Thae Khwarg as Korea CEO at Barings</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl05_repMagazineSubMenu_ctl04_lnkSubItem" href="http://www.asiaasset.com/aam/2017-02/0217_BLF.aspx"><span>Taiwan’s BLF officially announces new director general</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                <li id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_divSubMenuItem">
                    <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_lnkItem" href="../IssueTOC.aspx?magazineId=AAM"><span>MAGAZINE</span></a>
                    
                            <div class="ul" style="display: none;">
                                <div class="ulInner">
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_repMagazineSubMenu_ctl01_lnkSubItem" href="../IssueTOC.aspx?magazineId=AAM"><span>Current Issue</span></a>
                                
                            </div>
                            
                        
                            
                            <div class="li">
                                <a id="ctl00_topcontent1_MagazineTopMenu1_repMagazineMenu_ctl06_repMagazineSubMenu_ctl02_lnkSubItem" href="../IssueList.aspx?magazineId=AAM"><span>Past Issues</span></a>
                                
                            </div>
                            
                        
                            </div></div>
                        

                </li>
                
                
            
                </ul>
            
    </div>
</div>



</div>
<div id="header">
    <div class="headerInner">
        <h1>
            <a href="/"><img id="ctl00_topcontent1_imgSiteLogo" src="../img/logo/logo-aam.png" alt="Asia Asset Management" border="0" /></a>
        </h1>
        <div id="ctl00_topcontent1_DateTimeDisplay1_lblDateTime" class="date">Thursday, February 02, 2017<br/>3:02 PM HKT</div>

        
<div class="extraNav">
    <div class="extraNavInner">
        <div class="nav">
            Not a Subscriber?
            <a id="ctl00_topcontent1_extraNav1_lnkSubscribe" class="smallbutton" href="../subscription.aspx"><span>Subscribe Now</span></a>
            
        </div>
        
<div class="googleSearch">
    <div class="searchbox">
        <script language="javascript" type="text/javascript">
    <!--
    function listenSearch(event) {
        if (event.keyCode == Event.KEY_RETURN) __doPostBack('ctl00$GoogleSearch1$lbtnSearch', 'search');
        return true;
    }
    //-->
        </script>
        <input name="ctl00$topcontent1$extraNav1$GoogleSearch1$txtSearchKeywordinput" type="text" id="ctl00_topcontent1_extraNav1_GoogleSearch1_txtSearchKeywordinput" text="" class="text auto" title="Search Articles and Website" onkeypress="return listenSearch(event);" />
        <a id="ctl00_topcontent1_extraNav1_GoogleSearch1_lbtnSearch" href="javascript:__doPostBack('ctl00$topcontent1$extraNav1$GoogleSearch1$lbtnSearch','')">
        <span><img src="img/icon/icon-search.png" alt="Search" /></span>
        </a>
    </div>
</div>

    </div>
</div>
<div class="filter">
    <div class="select">
        <select name="ctl00$topcontent1$extraNav1$ddlCountryFilter" id="ctl00_topcontent1_extraNav1_ddlCountryFilter" onchange="try{this.next().show()}catch(e){};if (this.value!='') window.location=this.value;">
	<option value="">Country</option>
	<option value="../ListByCountry.aspx?Country=Africa">Africa</option>
	<option value="../ListByCountry.aspx?Country=Asia">Asia</option>
	<option value="../ListByCountry.aspx?Country=Asia Pacific">Asia Pacific</option>
	<option value="../ListByCountry.aspx?Country=Asia-Pacific">Asia-Pacific</option>
	<option value="../ListByCountry.aspx?Country=Australia">Australia</option>
	<option value="../ListByCountry.aspx?Country=Bahrain">Bahrain</option>
	<option value="../ListByCountry.aspx?Country=Bangladesh">Bangladesh</option>
	<option value="../ListByCountry.aspx?Country=Brazil">Brazil</option>
	<option value="../ListByCountry.aspx?Country=BRICs">BRICs</option>
	<option value="../ListByCountry.aspx?Country=Brunei">Brunei</option>
	<option value="../ListByCountry.aspx?Country=Brunei Darussalam">Brunei Darussalam</option>
	<option value="../ListByCountry.aspx?Country=Cambodia">Cambodia</option>
	<option value="../ListByCountry.aspx?Country=Canada">Canada</option>
	<option value="../ListByCountry.aspx?Country=Cayman Islands">Cayman Islands</option>
	<option value="../ListByCountry.aspx?Country=China">China</option>
	<option value="../ListByCountry.aspx?Country=Developed Markets">Developed Markets</option>
	<option value="../ListByCountry.aspx?Country=Emerging Markets">Emerging Markets</option>
	<option value="../ListByCountry.aspx?Country=England">England</option>
	<option value="../ListByCountry.aspx?Country=Europe">Europe</option>
	<option value="../ListByCountry.aspx?Country=France">France</option>
	<option value="../ListByCountry.aspx?Country=GCC">GCC</option>
	<option value="../ListByCountry.aspx?Country=Germany">Germany</option>
	<option value="../ListByCountry.aspx?Country=Global">Global</option>
	<option value="../ListByCountry.aspx?Country=Greater China">Greater China</option>
	<option value="../ListByCountry.aspx?Country=Greece">Greece</option>
	<option value="../ListByCountry.aspx?Country=Holland">Holland</option>
	<option value="../ListByCountry.aspx?Country=Hong Kong">Hong Kong</option>
	<option value="../ListByCountry.aspx?Country=India">India</option>
	<option value="../ListByCountry.aspx?Country=Indonesia">Indonesia</option>
	<option value="../ListByCountry.aspx?Country=Ireland">Ireland</option>
	<option value="../ListByCountry.aspx?Country=Italy">Italy</option>
	<option value="../ListByCountry.aspx?Country=Japan">Japan</option>
	<option value="../ListByCountry.aspx?Country=Korea">Korea</option>
	<option value="../ListByCountry.aspx?Country=Kuwait">Kuwait</option>
	<option value="../ListByCountry.aspx?Country=Latin America">Latin America</option>
	<option value="../ListByCountry.aspx?Country=Lux">Lux</option>
	<option value="../ListByCountry.aspx?Country=Luxembourg">Luxembourg</option>
	<option value="../ListByCountry.aspx?Country=Macau">Macau</option>
	<option value="../ListByCountry.aspx?Country=Malaysia">Malaysia</option>
	<option value="../ListByCountry.aspx?Country=MENA">MENA</option>
	<option value="../ListByCountry.aspx?Country=Mexico">Mexico</option>
	<option value="../ListByCountry.aspx?Country=Middle East">Middle East</option>
	<option value="../ListByCountry.aspx?Country=Mongolia">Mongolia</option>
	<option value="../ListByCountry.aspx?Country=Myanmar">Myanmar</option>
	<option value="../ListByCountry.aspx?Country=Netherlands">Netherlands</option>
	<option value="../ListByCountry.aspx?Country=New Zealand">New Zealand</option>
	<option value="../ListByCountry.aspx?Country=News">News</option>
	<option value="../ListByCountry.aspx?Country=Nigeria">Nigeria</option>
	<option value="../ListByCountry.aspx?Country=North America">North America</option>
	<option value="../ListByCountry.aspx?Country=Norway">Norway</option>
	<option value="../ListByCountry.aspx?Country=Pakistan">Pakistan</option>
	<option value="../ListByCountry.aspx?Country=Philippines">Philippines</option>
	<option value="../ListByCountry.aspx?Country=Portugal">Portugal</option>
	<option value="../ListByCountry.aspx?Country=Portugal">Portugal</option>
	<option value="../ListByCountry.aspx?Country=Qatar">Qatar</option>
	<option value="../ListByCountry.aspx?Country=Russia">Russia</option>
	<option value="../ListByCountry.aspx?Country=Saudi Arabia">Saudi Arabia</option>
	<option value="../ListByCountry.aspx?Country=Scandinavia">Scandinavia</option>
	<option value="../ListByCountry.aspx?Country=Scotland">Scotland</option>
	<option value="../ListByCountry.aspx?Country=Singapore">Singapore</option>
	<option value="../ListByCountry.aspx?Country=South Africa">South Africa</option>
	<option value="../ListByCountry.aspx?Country=South America">South America</option>
	<option value="../ListByCountry.aspx?Country=Southeast Asia">Southeast Asia</option>
	<option value="../ListByCountry.aspx?Country=Spain">Spain</option>
	<option value="../ListByCountry.aspx?Country=Sri Lanka">Sri Lanka</option>
	<option value="../ListByCountry.aspx?Country=Switzerland">Switzerland</option>
	<option value="../ListByCountry.aspx?Country=Taiwan">Taiwan</option>
	<option value="../ListByCountry.aspx?Country=Thailand">Thailand</option>
	<option value="../ListByCountry.aspx?Country=Turkey">Turkey</option>
	<option value="../ListByCountry.aspx?Country=U.S.A.">U.S.A.</option>
	<option value="../ListByCountry.aspx?Country=United Arab">United Arab</option>
	<option value="../ListByCountry.aspx?Country=United Kingdom">United Kingdom</option>
	<option value="../ListByCountry.aspx?Country=USA">USA</option>
	<option value="../ListByCountry.aspx?Country=Vietnam">Vietnam</option>

</select>
    </div>
</div>

    </div>
</div>
<div class="navDiv-wrap">
    
    
<div class="navDiv navDiv1">
    <ul class="nav kyMenu2 keepRight">
        
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_lnkTopNavItem" href="../winners-list.aspx"><span>Awards</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl01_lnkSubNavItem" href="../winners-list.aspx"><span>Best of the Best Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl02_lnkSubNavItem" href="../mpfwinners.aspx"><span>The MPF Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl00_repSubNav_ctl03_lnkSubNavItem" href="../ETF-winners.aspx"><span>ETF and Indexing Awards</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl01_lnkTopNavItem" class="current" href="../newslist.aspx"><span>News</span></a>
                    
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_lnkTopNavItem" href="../upcoming_events.aspx"><span>Events</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_repSubNav_ctl01_lnkSubNavItem" href="../EventsArchive.aspx"><span>Events Archive</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl02_repSubNav_ctl02_lnkSubNavItem" href="../aboutevents.aspx"><span>AAM Events in 2017</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_lnkTopNavItem" href="../publications.aspx"><span>Publications</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl01_lnkSubNavItem" href="../publications.aspx"><span>Overview</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl02_lnkSubNavItem" href="http://www.asiaasset.com/subscription.aspx"><span>Asia Asset Management</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl03_lnkSubNavItem" href="http://www.asiaasset.com/publication/etfiasia_standard.aspx" target="_blank"><span>ETFI Asia</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl03_repSubNav_ctl04_lnkSubNavItem" href="../PublicationList.aspx"><span>List of Publications For Sale</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_lnkTopNavItem" href="../best-awards-supplement2015.aspx"><span>Supplements</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl01_lnkSubNavItem" href="../best-awards-supplement2015.aspx"><span>2015 Best of the Best Awards Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl02_lnkSubNavItem" href="../20th-special.aspx"><span>20th Anniversary Special Edition</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl03_lnkSubNavItem" href="../June-2015-ETF-Indexing-Supplement.aspx"><span>June 2015 - ETF & Indexing Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl04_lnkSubNavItem" href="../May-2014-MPF-Supplement.aspx"><span>May 2014 - MPF Supplement</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl05_lnkSubNavItem" href="../18thspecial.aspx"><span>18th Anniversary Special Edition</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl04_repSubNav_ctl06_lnkSubNavItem" href="../QFII-Searching-for-Shangri-La.aspx"><span>QFII: Searching for Shangri-La</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_lnkTopNavItem" href="../aboutfms.aspx"><span>Fund Manager Surveys</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl01_lnkSubNavItem" href="../aboutfms.aspx"><span>AAM 2016 Fund Manager Survey results now available</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl02_lnkSubNavItem" href="http://www.asiaasset.com//upload/File/Order-Form---Fund-Manager-Survey.doc"><span>Buy the latest Fund Manager Survey results</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl03_lnkSubNavItem" href="../fms-latest.aspx"><span>Recent Surveys</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl05_repSubNav_ctl04_lnkSubNavItem" href="../fms-archive.aspx"><span>Archive</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_lnkTopNavItem" href="../0608_video_Tim_Edwards_spdji.aspx"><span>Photos & Videos</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl01_lnkSubNavItem" href="../0608_video_Tim_Edwards_spdji.aspx"><span>Video Exclusive</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl02_lnkSubNavItem" href="../boba-album.aspx"><span>Best of the Best Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl03_lnkSubNavItem" href="../mpf-awards-album.aspx"><span>The MPF Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl04_lnkSubNavItem" href="../ETF-Awards.aspx"><span>ETF and Indexing Awards</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl05_lnkSubNavItem" href="../Prize.aspx"><span>Prize</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl06_lnkSubNavItem" href="../Forums-album.aspx"><span>Forums</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl07_lnkSubNavItem" href="../2016-RT-album.aspx"><span>2016 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl08_lnkSubNavItem" href="../2015-RT-album.aspx"><span>2015 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl09_lnkSubNavItem" href="../2014-RT-album.aspx"><span>2014 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl10_lnkSubNavItem" href="../2013-RT-album.aspx"><span>2013 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl11_lnkSubNavItem" href="../2012-RT-album.aspx"><span>2012 Roundtable</span></a>
                                </div>
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl06_repSubNav_ctl12_lnkSubNavItem" href="../2011-RT-album.aspx"><span>2011 Roundtable</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
                <li>
                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_lnkTopNavItem" href="../white-paper.aspx"><span>White Papers</span></a>
                    <div id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_divUL" class="ul" style="display: none;">
                        
                                <div class="ulInner">
                            
                                <div class="li">
                                    <a id="ctl00_topcontent1_TopMenu1_repTopNav_ctl07_repSubNav_ctl01_lnkSubNavItem" href="../white-paper.aspx"><span>White Papers</span></a>
                                </div>
                            
                                </div>
                            
                    </div>
                </li>
            
    </ul>
</div>




</div>



                    <div id="body">
                        <div class="bodyInner">
                            <div class="body-group">
                                <div id="main" class="main">
                                    <div class="mainInner">
                                        
    <div class="returnLink inMagTopMenu"><a id="lbYearIssue" class="smallbutton3" href="NewsList.aspx"><span>Back to News</span></a></div>
    <h3>
        Colin Brooks named vice chairman of Standard Chartered’s securities services business</h3>
    <p class="category">
        02 February 2017
        &nbsp;
        Category: News, Asia, Global, Singapore, United Kingdom
        &nbsp; 
        By Asia Asset Management
    </p>
    <div class="printBar">
        


<div class="social">
    <a href="https://twitter.com/share?url=http://www.asiaasset.com/news/SCColinBrooks_dm0102_NH.aspx" target="_blank" class="icon-twitter"><span>
        <img src="/img/icon/icon-twitter.png" alt="Twitter" /></span></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.asiaasset.com/news/SCColinBrooks_dm0102_NH.aspx" target="_blank" class="icon-linkedin"><span>
        <img src="/img/icon/icon-linkedin.png" alt="LinkedIn" /></span></a>
    <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.asiaasset.com/news/SCColinBrooks_dm0102_NH.aspx&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21&amp;send=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 150px; height: 21px;" allowtransparency="true"></iframe>
</div>


        
        
<div class="printBar-right">
     <a id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_lnkRecommend" class="recommend" href="javascript:__doPostBack('ctl00$ContentPlaceHolderMain$TopNewsToolBar$lnkRecommend','')">0 Recommend</a>
    <a href="javascript:void(0);" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnEmailIcon" onclick="javacatzSendToFriend.toggle($(this));return false;" title="Email this">
        <img src="/img/ico_email.gif" alt="Email this" /></a>
    <a href="javascript:printPage2();" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnPrintIcon" title="Print this page">
        <img src="/img/ico_print.gif" alt="Print this" /></a>
    <a href="javascript:void(0);" id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_btnBookMark" onclick="javacatzSocialBookmark.toggle($(this));return false;" title="bookmark this">
        <img src="/img/ico_share.gif" alt="Bookmark this" /></a>
    <span id="ctl00_ContentPlaceHolderMain_TopNewsToolBar_divTextSizeControl">
        <a title="Smaller Text" href="javascript:adjustText(100);">
            <img src="/img/ico_smallersize.gif" alt="smaller" /></a>
        <a title="Bigger Text" href="javascript:adjustText(120);">
            <img src="/img/ico_biggersize.gif" alt="bigger" /></a>
    </span>
</div>


    </div>
    <p style="text-align: justify;">
	London-headquartered multinational banking and financial services company Standard Chartered has appointed Colin Brooks as vice chairman, securities services, transaction banking. Based in Singapore, he will report to Margaret Harwood-Jones, global head, securities services, transaction banking.</p>
<div style="float:left; padding-right:10px;padding-bottom:5px;">
	<img alt="" src="/upload/File/Colin-Brooks.jpg" style="width: 150px; height: 200px; border: 1px solid rgb(0, 0, 0);" />
	<div style="text-align: left; border-bottom: 0.5px solid; padding-left:5px; padding-top:5px; font-size:11px;">
		<i>Colin Brooks</i></div>
</div>
<p style="text-align: justify;">
	Ms. Harwood-Jones remarks:<b> &ldquo;</b>We are delighted to have Colin onboard at a time when we are embarking on the next phase of our growth strategy. His appointment is evidence of our commitment to grow the business and deliver our best to our clients. Colin is very well regarded in the industry and his track record of building close client relationships will be key in helping the business develop deeper client relationships to the highest standards across all of our 40 footprint markets.&rdquo;</p>
<p style="text-align: justify;">
	An industry veteran with over 26 years of experience across the Asian markets, Mr. Brooks began his custody career at HSBC in 1990 as part of a small team that created the firm&rsquo;s securities services business. He went on to hold key senior positions in HSBC&rsquo;s securities services business including chief operating officer of securities services, Asia Pacific; deputy head of securities services, Asia Pacific, and most recently, global head of custody &amp; clearing &ndash; a role which he held for seven years.</p>
<p style="text-align: justify;">
	Commenting on his new appointment, Mr. Brooks says: &ldquo;Having been with Standard Chartered over the past year has given me great insights into its culture and what makes the bank so well regarded by many in the industry. I&rsquo;m excited to be joining a bank that is fully committed to a client-centric approach and investing heavily to build out its client management and operational capabilities. I look forward to working closely with Margaret and the team to further our securities services business.&rdquo;</p>
<p style="text-align: justify;">
	Mr. Brooks will act as strategic adviser to support the ongoing establishment of Standard Chartered&rsquo;s global securities services business and its growth strategy in his role as vice chairman. He will be responsible for setting up guiding principles in the implementation of the company&rsquo;s new securities services organisation and will play an important role in re-aligning the client management model to that of its wider corporate and institutional banking segment. He will also help to deliver the global securities services business to clients by acting as a senior sponsor to a number of them globally and ensuring that the business continues to meet their changing needs.</p>
<p style="text-align: justify;">
	Standard Chartered&rsquo;s securities services business was reorganised in July 2016, bringing together the bank&rsquo;s sales, product, service and technology &amp; operations all under a newly-created global business line within transaction banking. Its securities services business serves the largest global custodians, broker-dealers and both international and local institutional investors globally.</p>
    <br />
    

                                    </div>
                                </div>
                                <div id="side">
                                    <div class="sideInner">
                                        
<div class="highlights">
    <div class="header header2">
       Highlights
    </div>
    <div class="item-wrap">
        
                <div id="ctl00_HighLights1_repArticles_ctl00_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl00_lnkhighlightsItem" class="title" href="../aam/2017-02/0217_Alternatives.aspx">Investors navigate low-interest-rate environment through alternative strategies</a>
                    <div id="ctl00_HighLights1_repArticles_ctl00_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl00_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl01_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl01_lnkhighlightsItem" class="title" href="../aam/2017-02/0217_GC1.aspx">China clamps down on capital outflows</a>
                    <div id="ctl00_HighLights1_repArticles_ctl01_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl01_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl02_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl02_lnkhighlightsItem" class="title" href="../aam/2017-02/0217_PE2.aspx">US Commerce Secretary-nominee Wilbur Ross a controversial Trump choice</a>
                    <div id="ctl00_HighLights1_repArticles_ctl02_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl02_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl03_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl03_lnkhighlightsItem" class="title" href="../aam/2017-02/0217_mpf.aspx">MPF INDICATORS</a>
                    <div id="ctl00_HighLights1_repArticles_ctl03_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl03_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl04_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl04_lnkhighlightsItem" class="title" href="../aam/2017-02/0217_focusHK.aspx">Focus: Subsidized School Provident Fund, Hong Kong</a>
                    <div id="ctl00_HighLights1_repArticles_ctl04_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl04_divSummary" class="summary"></div>
                </div>
            
                <div id="ctl00_HighLights1_repArticles_ctl05_divItem" class="item locked">
                    <a id="ctl00_HighLights1_repArticles_ctl05_lnkhighlightsItem" class="title" href="../aam/2017-02/0217_MP.aspx">Increasing interest in Asian private debt from institutional investors</a>
                    <div id="ctl00_HighLights1_repArticles_ctl05_divDate" class="date"></div>
                    <div id="ctl00_HighLights1_repArticles_ctl05_divSummary" class="summary"></div>
                </div>
            
        
                <div id="ctl00_HighLights1_repHighlightList_ctl00_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl00_lnkhighlightsItem" class="title" href="/news/Mercer_2701NL_NH_DM.aspx">One in three employers dissatisfied with MPF providers, survey finds</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl01_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl01_lnkhighlightsItem" class="title" href="/news/SCColinBrooks_dm0102_NH.aspx">Colin Brooks named vice chairman of Standard Chartered’s securities services business</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl02_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl02_lnkhighlightsItem" class="title" href="/news/MPFRatingswinners_DM2001.aspx">MPF Ratings announces 2017 MPF Award winners and short-listed finalists</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl03_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl03_lnkhighlightsItem" class="title" href="/news/AAMbotb2016winners_dm1701.aspx">AAM announces 2016 Best of the Best Award winners</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl04_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl04_lnkhighlightsItem" class="title" href="/news/SWF_0102ch_NH_DM.aspx">Asia Pacific and Middle East dominate tech investment space</a>
                    
                    
                </div>
            
                <div id="ctl00_HighLights1_repHighlightList_ctl05_divItem" class="item">
                    <a id="ctl00_HighLights1_repHighlightList_ctl05_lnkhighlightsItem" class="title" href="/news/CFAlevelI_DM2701.aspx">Over 25,000 investment professionals succeed in passing Level I CFA exam worldwide</a>
                    
                    
                </div>
            
    </div>
    
</div>



                                        <div class="highlights">
                                            
<div class="highlights">
    <div class="header header2">Most Popular...</div>
    <div class="item-wrap">
        <div class="item-left">
            
            
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl00_lnkPagelink" class="title" href="http://www.asiaasset.com/news/ASIA_0901NL_NH_DM.aspx">Asian equities to advance in 2017</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl01_lnkPagelink" class="title" href="http://www.asiaasset.com/news/Yen_0301NL_NH.aspx">Japanese yen outperforms other Asian currencies in 2016</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl02_lnkPagelink" class="title" href="http://www.asiaasset.com/news/SFC_0301NL_NH.aspx">SFC allows listing of Hong Kong L&I ETFs</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl03_lnkPagelink" class="title" href="http://www.asiaasset.com/news/Blackrock_0301ch_NH.aspx">BlackRock’s iShares charts double-digit growth</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl04_lnkPagelink" class="title" href="http://www.asiaasset.com/news/TWSE_0301ch_NH.aspx">TWSE records dismal trading volume in 2016</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl05_lnkPagelink" class="title" href="http://www.asiaasset.com/news/Shenzhen-HK_0601ch_NH.aspx">Low trading volumes in first month of Shenzhen-HK Stock Connect launch</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl06_lnkPagelink" class="title" href="http://www.asiaasset.com/news/KTP_0401ch_NH.aspx">New CIO for Korea Teachers’ Pension fund</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl07_lnkPagelink" class="title" href="http://www.asiaasset.com/news/India_0501ch_NH.aspx">India’s stock market looking up</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl08_lnkPagelink" class="title" href="http://www.asiaasset.com/news/SSS_0401NL_NH.aspx">SSS pension hike put on back burner</a>
                    </div>
                
                    <div class="item">
                        <a id="ctl00_MostPopular1_repMostRead_ctl09_lnkPagelink" class="title" href="http://www.asiaasset.com/news/Fidelity_0501NL_NH.aspx">Fidelity International set to launch onshore investment products in China</a>
                    </div>
                
        </div>
        <div class="item-right">

            
        </div>
    </div>
</div>




                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div id="right" class="right">
                                <div class="rightInner">
                                    <div id="ctl00_AdvertisementsList2_divAdvertisements" class="advertisements">
    
            <div class="advertisement">
                <a id="ctl00_AdvertisementsList2_repBanners_ctl00_lnkBanner" title="Full access to aam" href="http://www.asiaasset.com/controls/BannerHandler.aspx?BannerId=221"><img title="Full access to aam" src="../upload/Banners/Generic-Right/full-access-white-paper.jpg" border="0" /></a>
                
            </div>
        
            <div class="advertisement">
                <a id="ctl00_AdvertisementsList2_repBanners_ctl01_lnkBanner" title="AAM Roundtables" href="http://www.asiaasset.com/controls/BannerHandler.aspx?BannerId=225"><img title="AAM Roundtables" src="../upload/Banners/Generic-Right/roundtables-200px-300px.jpg" border="0" /></a>
                
            </div>
        
</div>

                                </div>
                            </div>
                           

                        </div>
                    </div>
                    <div id="footer">
                        
<div class="footerInner">
    
            <div class="links">
        
            <a id="ctl00_footer1_repFooterLinks_ctl01_lnkFooterLink" href="../about_us_company.aspx">About Us</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl02_lnkFooterLink" href="../advertise.aspx">Advertise</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl03_lnkFooterLink" href="../editorialteam.aspx">Editorial</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl04_lnkFooterLink" href="../about_us_contact.aspx">Contacts</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl05_lnkFooterLink" href="../terms-of-service.aspx">Terms of Service</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl06_lnkFooterLink" href="../privacy-information.aspx">Privacy Information</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl07_lnkFooterLink" href="../help.aspx">Site Help</a> | 
        
            <a id="ctl00_footer1_repFooterLinks_ctl08_lnkFooterLink" href="../EnewsletterRegistration.aspx">e-Newsletter</a>
        
                &nbsp;|&nbsp;
                <a id="ctl00_footer1_repFooterLinks_ctl09_lnkRss" class="rss" href="../rss.aspx">RSS</a>
            </div>
        
    <div class="subscribe">
        To subscribe to Asia Asset Management magazine: Call us at (852) 2547 7331 during
        business hours (9am to 6pm, HKT) or click <a id="ctl00_footer1_lnkSubscribe" href="../subscription.aspx">here</a>.</div>
    <div class="copyright">
        &copy;
        <span id="ctl00_footer1_lblYear">2017</span>
        Asia-Pacific Media Limited. All rights reserved.<br />
        This material may not be published, broadcast, rewritten or redistributed in any
        form without prior authorisation.
    </div>
    <div class="javacatz">
        Produced by <a href="http://www.javacatz.com/" target="_blank">Javacatz</a></div>
</div>

                    </div>
                 
                </div>
            </div>
        </div>
        
<div class="overlayer layer-login" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_Image1" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <a id="ctl00_LoginBox1_lnkBacktoHome" href="../">Back to Home</a>
    </div>
    <div class="overlayer-header">
        <div class="logo">
            <img id="ctl00_LoginBox1_imgLogo" src="../img/logo/logo-aam-small.png" alt="Asia Asset Management" border="0" />
        </div>
        <div class="title">
            Member Login
        </div>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                <h5>Enjoy unlimited access to</h5>
                <h6>
                    <a href="http://www.asiaasset.com/">www.asiaasset.com</a> quickly growing article
                    database!</h6>
            </div>
            <div class="body-content">
                <div class="halves">
                    <div class="half">
                        <div class="registerbox">
                            <h6>Not a AsiaAsset.com Member yet?</h6>
                            <div class="title">
                                Enjoy Limited Time<br />
                                Free Access
                            </div>
                            <p>
                                Just fill in your profile with login ID and password and you'll be all set.
                            </p>
                            <div class="formButtons2">
                                <a id="ctl00_LoginBox1_lnkRegistration" class="button" href="../subscription.aspx"><span>Register Now</span></a>
                            </div>
                        </div>
                    </div>
                    <div class="half">
                        <div id="ctl00_LoginBox1_upLoginBox">
	
                                
                                    <div class="loginbox">
                                        <h6>Already an AsiaAsset.com Member?</h6>
                                        <div class="title">
                                            Log In Now
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                Login ID or E-mail Address:</label>
                                            <div class="field">
                                                <input name="ctl00$LoginBox1$txtLoginId" type="text" id="ctl00_LoginBox1_txtLoginId" class="text" onkeypress="enterPress(this,event, 'ctl00$LoginBox1$btnLogin', 'loginForm')" />
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                Password:</label>
                                            <div class="field">
                                                <input name="ctl00$LoginBox1$txtPassword" type="password" id="ctl00_LoginBox1_txtPassword" class="text" onkeypress="enterPress(this,event, 'ctl00$LoginBox1$btnLogin', 'loginForm')" />
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                <br />
                                            </label>
                                            <div class="field fineprint">
                                                <a id="ctl00_LoginBox1_lnkForgotPassword" href="javascript:__doPostBack('ctl00$LoginBox1$lnkForgotPassword','')">Forgot Your Password?</a>
                                            </div>
                                        </div>
                                        <div class="formSet">
                                            <label class="label">
                                                <br />
                                            </label>
                                            <div class="field fineprint">
                                                <label class="checkbox">
                                                    <span class="checkbox"><input id="ctl00_LoginBox1_chkSaveLoginId" type="checkbox" name="ctl00$LoginBox1$chkSaveLoginId" /><label for="ctl00_LoginBox1_chkSaveLoginId"> Remember me on this computer.</label></span>
                                                </label>
                                            </div>
                                        </div>
                                        <div class="formButtons">
                                            <a id="ctl00_LoginBox1_btnLogin" class="button" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LoginBox1$btnLogin&quot;, &quot;&quot;, true, &quot;loginForm&quot;, &quot;&quot;, false, true))"><span>Log In</span></a>
                                        </div>
                                    </div>
                                
                                
                                
                            
</div>
                        <div id="ctl00_LoginBox1_upLoginProgress" style="display:none;">
	
                                <div style="margin-left: 120px; margin-top: 5px;">
                                    <img id="ctl00_LoginBox1_imgAjaxLoad" src="../img/ajax-loader.gif" alt="Loading..." border="0" />
                                    &nbsp;Please wait...
                                </div>
                            
</div>
                    </div>
                </div>
            </div>
            <div class="body-footer">
                &copy;
                2017
                Asia-Pacific Media Limited
            </div>
        </div>
    </div>
</div>

<div class="overlayer layer-renew-subscription" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_SubscriptionRenewMessage1_Image2" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <br />
    </div>
    <div class="overlayer-header">
        <div class="logo">
            <img id="ctl00_LoginBox1_SubscriptionRenewMessage1_imgLogo2" src="../img/logo/logo-aam-small.png" alt="Asia Asset Management" border="0" />
        </div>
        <div class="title">
            Subscription Alert</div>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                
                <h6>
                    Please
                    <a id="ctl00_LoginBox1_SubscriptionRenewMessage1_lnkrenew" href="../Member_SubscriptionManagement.aspx">renew/upgrade</a>
                    now.</h6>
            </div>
            <div class="body-footer">
                &copy;
                2017
                Asia-Pacific Media Limited
            </div>
        </div>
    </div>
</div>


<div class="overlayer layer-banner" style="display: none;">
    <div class="overlayer-toplinks">
        <a href="javascript:void(0);" class="button-close" onclick="overlayer.close(this);return false;">
            <img id="ctl00_LoginBox1_LandingBannerLayer1_Image2" src="../img/button/button-close.gif" alt="Close" border="0" /></a>
        <span id="spanBannerCounter">Close in 10 seconds.</span>
    </div>
    <div class="overlayer-body">
        <div class="overlayer-body-inner">
            <div class="body-title">
                <a id="ctl00_LoginBox1_LandingBannerLayer1_hlBanner"><img id="ctl00_LoginBox1_LandingBannerLayer1_imgBanner" src="" border="0" /></a>
                
            </div>
           
        </div>
    </div>
</div>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-88272261-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

        
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</body>
</html>
